Aller au contenu
wally09

Message recherche wifi après déverrouillage

Recommended Posts

Bonjour,

Récemment un message à propos de la recherche de réseaux WiFi ne cesse d'apparaître à chaque déverrouillage de mon écran ("Si vous activez la recherche de réseaux WiFi, les applications et les services peuvent rechercher les réseaux WiFi à tout moment, même si le WiFi est désactivé")

Peut être est ce dû a une récente MAJ.

Est ce que quelqu'un aurait une solution svp ?

Merci.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton post wally, je me pose la même question depuis quelques jours, ça commence à me saouler ce message surtout que ça réduit le GPS en voiture, c'est insupportable ! 

 

Je mets une capture d'écran si ça peut éclairer notre sauveur ;) 

Screenshot_20180902-122636.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que c'est le WiFi+ qui provoque cela... Désactiver le et tester.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci

C est bien cela mais il s agit tout de même d un bug puisque j ai toujours été en wifi + et que le téléphone fonctionnait normalement.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, wally09 a dit :

Merci

C est bien cela mais il s agit tout de même d un bug puisque j ai toujours été en wifi + et que le téléphone fonctionnait normalement.

 

Génial merci beaucoup !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut j'ai un Huawei mate 10 pro et même message pourtant mon wifi+est désactivé

Envoyé de mon VTR-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben j'ai parlé trop vite... Rien pendant quelques heures hier et là ça reprend de plus belle. C'est vraiment prise de tête ce message !

Partager ce message


Lien à poster
Partager sur d’autres sites

Lorsque vous avez mis à jour le téléphone vers Oréo avez vous vidé le cache dans le recovery (minimum à faire pour éviter les bugs ? Voir faire un Factory reset qui est préconisé dans le cas d'un changement important du système comme ici passage de Nougat vers Oréo)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis toujours en B405 EMUI 5.0.1 Android 7.0 et j'ai les mêmes messages depuis quelques jours (1 ou 2 semaines)

Modifié par ti punch

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème connu qui affecte plusieurs honor/huawei, c'est suite à une mise à jour des services Google. 

Huawei et Google seraient en train de bosser dessus ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

En attendant je n'ai pas de soucis (j'ai refait le test)... Mais voir d'autres paramètres pour régler les vôtres...

Allez dans paramètres puis sécurité & confidentialité, données de localisation et désactiver la localisation via Wi-Fi et bluetooth(les 3 points verticaux en haut à droite)... Et tester.

Sinon faites une réinitialisation des données réseau...(a reconfigurer par la suite) c'est dans paramètres, système,  réinitialisation...

Nota : le WiFi+ étant désactiver !

 

Modifié par kainomed

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça ne me l'a plus fais en vidant le cache par le recovery d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...