Jump to content
flawless

Point d'accès (Wi-FI ou USB) ne fonctionne pas - HONOR 7S

Recommended Posts

Bonjour,

 

J'ai très récemment acheter un Honor 7S et je ne parviens pas à effectuer un partage de connexion en USB ou Wi-Fi que ce soit avec ou sans mot de passe, avec ou sans caractère spécial dans le SSID.

Je suis bien connecté au point d'accès mais j'ai un "délai d'attente dépassé" lorsque je ping google. J'ai le triangle jaune.

Que je mette ou pas le réseau en privé, ou pas les DNS de google, c'est la même. 

Mon cas est un peu spécial car j'ai une carte SIM Symacom et pour activer la 4G sur ce tél, il a fallu aller sur le site de l'opérateur afin qu'un SMS me parvient et me configure la 4G.

Sur mon Xperia XA1 ultra je n'ai pas eu ce problème de 4G ou de point d'accès.

Je sens que c'est dû à l'opérateur... Mais que faire ? (sans avoir à changer de tél. dans un premier temps)

 

Si quelqu'un a une solution, une piste, un début de piste, je suis preneur !

 

Merci à vous !!

Share this post


Link to post
Share on other sites

Bonjour,

Il arrive effectivement que certains opérateurs brident le partage de connexion.

Commence par contacter le support technique de ton opérateur pour éclaircir ce point.

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour, 

Je ne pense pas qu'il y ai un quelconque "bridage" parce que ça fonctionne très bien sur mon xperia. Mais je vais essayer de me renseigner. Merci. 

Edited by flawless

Share this post


Link to post
Share on other sites

Tu essayes de te connecter avec un PC au 7S ?

As-tu essayé de te connecter avec plusieurs appareils (autres téléphones par exemple)?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By GregBrs
      Bonjour,
       
      J'ai acheté récemment le Redmi Note 8 Pro et j'ai remarqué très rapidement un problème plutôt spécial. Quand j'utilise mon casque Bluetooth JBL, téléphone à plat (posé sur une table par ex.) il fonctionne bien, mais dès que je prend le tel en main et le met verticalement, de grosses micro-coupures de font apparaître puis le casque se déconnecte tout seul du tel... 
      Quelqu'un sait d'où viens ce problème et comme le résoudre au plus vite svp ?
    • By Illegaume
      Bonjour.
       
      Je possède un OBI MV1 (je sais c'est nul...mais bon...) sous cyanogen OS (android 5.1.1). Ce dernier plantait (écran noir). Ne trouvant pas de solution. J'ai fait un retour aux paramètres d'usines. Depuis j'ai un message de mémoire saturée avec pourtant plus de 11GO d'espace disponible... Je ne peux plus rien faire... Je n'arrive plus à installer d'applications,
      Une idée ?
    • By Kentin62
      Bonjour à tous,
       
      J'ai un smartphone Xiaomi Mi 8 la version globale avec le MIUI 11.0.6 et Android 9.
      Ayant activé l'écran de veille, je m'étonnes que le "ambiant mode" de l'assistant Google s'affiche au dessus de l'écran de veille Xiaomi notamment lorsqu'il est en charge. J'aimerai bien le désactiver, et après d'interminables recherches dans les paramètres du système ET de Google assistant ainsi que chercher sur le web, je ne trouve désespéramment pas la solution.
      En clair je veux qu'il dégage car il ne m'est d'aucune utilité. Je sais pertinemment que c'est nouveau etc mais  j'en ai vraiment marre de ce truc. Je joins un screen de cette connerie atroce (oui je suis au bout de ma vie mdr).
       
      Merci d'avance à tous ceux qui vont prendre le temps de m'expliquer.
    • By Abbeyroad
      Bonjour à tous,
       
      J'ai constaté depuis ce matin une panne du son multimédia sur mon Motorola Z2 Play (Android 8.0.0).
      Le son, bien qu'ayant son volume au maximum, ne sort pas sur le haut parleur du téléphone. Ce dernier fonctionne bien par ailleurs (sonnerie, appels téléphoniques...).
      De plus, le son est bien généré, car audible au casque et sur un périphérique bluetooth.
      Je ne comprends absolument pas ce problème, l'un d'entre vous aurait-il une idée ?
      Merci par avance !
    • By yoyojpg
      Bonjour à tous, 
       
      On m'a donné un vieux S6. Mais gros soucis avec, impossible de débloquer l'écran d'accueil. Et la personne qui me l'a donné ne se rappelle pas du tout du code. Elle a changé plusieurs fois de portables entre temps. 
       
      J'ai dc décidé de faire un factory reset mais impossible non plus ...message "MDM does not allowed........"
       
      J'ai donc acheté une licence sur dr.fone pour essayer d'enlever le screen lock comme ils disent. impossible là encore. Le S6 devrait passer en download mais rien ne se passe non plus. 
       
      Je ne comprends rien de chez rien . En gros, le tel est mort ?
       
      Que pouvez-vous me dire là dessus. est-ce utile que je m'acharne dessus en perdant du temps ou pas ?
       
      Merci pour vos réponses. 
       
      Yo
×
×
  • Create New...