Aller au contenu

Recommended Posts

Bonjour tout le monde.. 

Alors voilà je viens de recevoir un pocophone F1 sauf que je n'ai pas la 4G , mon voisin , avec le même forfait et un Huawei Y5 2018 , la capte partout... Moi je bloque en H+...

Quelqu'un a une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Si tu es chez Free, il manque la fréquence des 700 MHz sur ton téléphone.

Partager ce message


Lien à poster
Partager sur d’autres sites

Free et à moindre mesure Bouygues

Partager ce message


Lien à poster
Partager sur d’autres sites

Installer une appli qui scanne les antennes autour de chez toi.

Note : le Huawei cité n'a pas non plus la B28 (bande des  700)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai reçu mon pocophone tout est fonctionnel la 4g parfait "étant chez bouygues", par contre as tu mis la carte sim dans l'emplacement Sim 2, car si emplacement sim 1 il faut faire une activation via le option pour activer la 4g sur les 2 sim, qui d’ailleurs au passage souvent les tel double sim une seule prend la 4g

6 hours ago, Thomas24 said:

Bonjour tout le monde.. 

Alors voilà je viens de recevoir un pocophone F1 sauf que je n'ai pas la 4G , mon voisin , avec le même forfait et un Huawei Y5 2018 , la capte partout... Moi je bloque en H+...

Quelqu'un a une idée ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, même problème que toi je bloque en h+... Si quelqu'un as une idée je suis preneur! 

Pour info je suis chez coriolis Telecom

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Controle l'apn. 

Ensuite quand quel emplacement la carte sim à était mise ? Pour le deusieme emplacement il y a une option à cocher dans les paramètres 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ! et Merci pour le topic! Je suis chez orange! et même problème sur la 4g, toujours en h+, j'ai bien essayé de donner l'accès en 4g sur les 2 tiroirs .... et Ca ne fonctionne pas.... Incompréhensible...

Modifié par gurdhyl

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez free aucun soucis, étant chez Orange je te conseil de passer en boutique peut-être que le soucis ne vient pas du téléphone mais de leur côté. Ou la carte sim peut être qui a une faiblesse. 

Tu es sur quel version sur ton poco ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 12/12/2018 à 17:34, darksidesong a dit :

quelque un a le volte activé chez bouygue ?sur son poco f1

Non, l'option est grisée dans les paramètres de ma carte SIM. J'avais cru comprendre que c'était enfin ouvert à tous les modèles de téléphone pourtant...

Cela dit être obligé d'avoir la data pour téléphoner ça m'intéresse pas du tout (pour tuer l'autonomie on fait pas mieux...).

Partager ce message


Lien à poster
Partager sur d’autres sites

Le consensus est que les switches de modulation (4G->3G en début d'appel et retour à la 4G en fin) sont consommateurs de batterie, au contraire. De ce point de vue VoLTE permet au contraire d'économiser de la batterie.

Maintenant, il faut en effet avec les data 4G activées, ce qui ne conviendra pas à qui ne les laisse pas activées en permanence.

Modifié par Ultrix
Correction 4G pas 3G

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par Dant
      Bonjour tt le monde 
      J' ai un Asus Zen Phone 5 ZC600KL sous Android 7.1.1
      Le  problème c'est que le téléphone détecte la carte Sim mais quand je veux passé un appel il me demande de sortir du mode avion: "pour passer un appel,veillez d'abord désactiver le mode avion "
      Sachant que je l'ai desactivé cette option (mode avion) mais tjr le mm probleme
    • Par somgeym
      Bonjours,
        J'ai installer une nouvelle station multimédia dans ma voiture : https://www.amazon.fr/gp/product/B07VBM1M9D/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1 pour Citroën C4 de 2008.   Je lai fait installé par un garage Citroën pour plus de sécurité voir fiabilité.   Voilà, tout fonctionne bien sauf que je n'arrive pas a connecter aucun compte google dessus, je reste bloqué après la saisie de du compte et mots de passe sur "vérification des information" et ça reste dans cette état la infiniment (L'appareil est détecter sous le nom de PX5).    L'appareil est connecter en wifi sur le partage réseau et j'ai même essayer avec la wifi de chez moi.   Une solution a me proposé svp? merci.
    • Par marveldc13
      Bonjour, 
       
       
      J'hésite entre ces 2 ordinateurs
       
      Soit le Chromebook Asus C523NA-A20033 15.6" Tactile
      Soit le Chromebook Lenovo C340-15 81T90004FR 15.6" Tactile Intel Pentium 4 Go RAM 32 Go eMMC
       
      Merci d'avance
    • Par Tt54
      Bonjour
       
      j'ai créé sans problème des rappels d'évènement
      aujourd'hui je voud[color=red]rai[/color] en supprimer
      et je ne trouve pas la solution
      Merci de votre aide
       
    • Par Batailleur
      Qui est meilleur entre le realme X2 pro et le Xiaomi mi 9t pro
×
×
  • Créer...