Altarumba

Bug reception appels + connection wifi

Recommended Posts

Bonjour,

 

Depuis env 2 semaines, j'ai un bug assez étrange.

 

Si je reçois un appel quand je suis connecté en wifi, mon H8 redémarre.

Mais c'est bien plus long qu'un redémarrage standard, il reste bloqué env 5 minutes.

 

j'ai la version FRD-L09 8.0.0.521 (C432).

 

J'ai réinitialisé mon tel mais toujours le meme problème.

 

 

Suis je seul à rencontrer ce problème ?

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir,

Essaye de contacter le SAV Honor, ils pourront certainement poser un diagnostic.

Edited by Steph44

Share this post


Link to post
Share on other sites

Réponse du SAV Honor : réinitialiser le smartphone.

Fait 2 fois mais le problème est toujours présent.

 

Chose bizarre, seul le wifi de chez moi fait disjoncter le tel.

Je rentre de voyage et me suis connecté à plusieurs wifi publics ou privés sans aucun soucis.

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 6 heures, Altarumba a dit :

Réponse du SAV Honor : réinitialiser le smartphone.

Fait 2 fois mais le problème est toujours présent.

 

Chose bizarre, seul le wifi de chez moi fait disjoncter le tel.

Je rentre de voyage et me suis connecté à plusieurs wifi publics ou privés sans aucun soucis.

 

 

Bizarre t'as une box spéciale ? 😕

  • Like 1

Share this post


Link to post
Share on other sites
Le 30/10/2018 à 11:55, hypnotic a dit :

 

Pas de problème avec tous les autres appareils de la maison.

Et bizarrement, aucun problème avec les autres wifi (Hotels, je voyage pas mal pour le travail)

 

serait-ce un paramètre non supporté par le tel ?

  • Like 1

Share this post


Link to post
Share on other sites

Peut être le réglage de tes APN (paramètres, réseau de données mobiles, nom point d'accès, "ton réseau: SFR,orange,free,..." clic sur (i), règles ton protocole APN sur IPv4/v6)

Ou sinon réinitialisé paramètres réseaux ( à reconfigurer!)

Certains utilisateurs avaient résolu leurs problèmes de basculement réseau avec la 1ère solution 

Edited by kainomed
  • Like 2

Share this post


Link to post
Share on other sites
Le 12/11/2018 à 22:28, kainomed a dit :

Peut être le réglage de tes APN (paramètres, réseau de données mobiles, nom point d'accès, "ton réseau: SFR,orange,free,..." clic sur (i), règles ton protocole APN sur IPv4/v6)

Ou sinon réinitialisé paramètres réseaux ( à reconfigurer!)

Certains utilisateurs avaient résolu leurs problèmes de basculement réseau avec la 1ère solution 

Merci Kainomed !

J'étais sur IPv6 exclusif.

Une fois modifié, plus de bug.

 

  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now