Jump to content

Recommended Posts

Bonjour 

j'ai fait ce qu'il ne fallait pas faire j'ai fait un Wipe/Data en mode bootloader et maintenant j'ai un bootloop j'ai le logo twrp pendant 3 seconde donc je n'ais pas le temps de faire une commande adb.

Que puis je faire ?

 

Share this post


Link to post
Share on other sites

Je connais peu cet engin mais d'après ce que je lis il y a de l'espoir si elle démarre encore en fastboot.

Tiré d'un post XDA : 

Quote

to get in fastboot mode press Volume down + Power and release the buttons when the message about having 5 second to press Volume Up shows...if this work you will get to a menu with the "USB icon" wich means boot in fastboot mode

P.S. j'ai signalé ton autre post, évite de faire des doublons STP

Edited by Ultrix

Share this post


Link to post
Share on other sites

bonjour 

ah oui j'y avais pas penser 

C'est bien ça le probleme je peut pas accéder au menu avec l'icone usb

Share this post


Link to post
Share on other sites

Alors là je n'en sais pas plus. Je passe la parole aux spécialistes de cet engin s'il y en a dans la salle...

Share this post


Link to post
Share on other sites

Bah tu sais, j'avais cherché "unbrick TF700" dans Google et c'est tout... Evidemment il faut maitriser l'anglais, sinon ça va être compliqué.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...