Aller au contenu
MLM3

"application non installée" alors qu'elle s'installait bien avant

Recommended Posts

Bonjour,

J'avais, il y a un moment de cela, installé une application par APK. Cela s'est passé sans problème. Un moment, mon téléphone m'informe que c'est une application malveillante (alors qu'elle ne l'est pas et je le sais) et me propose de la désinstaller. Voulant enlever la notification, j'appuie sans le faire exprès sur le bouton pour la désinstaller. Depuis, j'ai retéléchargé l'APK et retenté de l'installer mais à chaque fois cela me mettait "application non installée". Aucune solution proposée sur internet ne marche. Est-ce que quelqu'un pourrait m'aider? Si possible sans avoir à router mon téléphone. Merci d'avance.

 

P.S.: mon téléphone est un huawei mais je ne sais pas quelle version (une plutôt récente en tout cas)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, as-tu essayer de redémarrer l'appareil ? Peut être qu'il va te remettre le message d'application malveillante et tu pourras faire "Installer quand même"

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, MisterEvans78 a dit :

Bonjour, as-tu essayer de redémarrer l'appareil ? Peut être qu'il va te remettre le message d'application malveillante et tu pourras faire "Installer quand même"

Bonjour

Tout d'abord merci de intéresser à mon problème

Ensuite, le problème est que l'application ne veut pas s'installer tout court. La notification m'annonçant que l'application est malveillante est apparue en me proposant de la désinstaller. Elle n'apparaît pas quand je n'arrive pas à l'installer. De plus, j'ai déjà essayé de redémarrer mon appareil.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour
Tout d'abord merci de intéresser à mon problème
Ensuite, le problème est que l'application ne veut pas s'installer tout court. La notification m'annonçant que l'application est malveillante est apparue en me proposant de la désinstaller. Elle n'apparaît pas quand je n'arrive pas à l'installer. De plus, j'ai déjà essayé de redémarrer mon appareil.
Ah est ce qu'il s'agit d'un anti virus que tu as installé ou de Play Protect une sorte d'anti virus préinstallé dans play store ?

Envoyé de mon SM-G950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, MisterEvans78 a dit :

Ah est ce qu'il s'agit d'un anti virus que tu as installé ou de Play Protect une sorte d'anti virus préinstallé dans play store ?

Envoyé de mon SM-G950F en utilisant Tapatalk
 

Bonjour

C'était en effet play protect qui m'empêchait de réinstaller cette application. Un grand merci de ton aide

MLM3

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour j'essaye d'installer un jeux grâce à apkpure (frostborn ) mais [color=red][b]sa[/b][/color] me met le même message me disant que l'application n est pas installer alors que j ai désactiver play protect merci de répondre rapidement..

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour
Jeu craqué, application incompatible, version Android trop ancienne, c'est pas les raisons qui manquent.

Sent from my ELE-L29 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par Mickael742
      bonsoir a tous 
      Peut on étendre la mémoire du Samsung galaxy s10 5g avec une micro sd ?
    • Par Xiaomi47
      Bonsoir , j'ai un redmi note 8
       
      lors que je reçois un mms ( aperçu dans le message) mais quand je clique dessus pour voir en grand j'ai une autre photo qui s'affiche (voir PJ)et cela quelque soit  le contact.SI je transfère l image c'est la bonne image et si je télécharge également.Cest l aperçu qui bug.
      Avant cela fonctionner très bien.
       
      Si vous avez la solution je suis preneur merci d'avance 
    • Par Kaguma
      Bonjour,
      j'ai actuellement un p8 lite 2017, mais je n'ai plus assez de mémoire interne. J'ai trouvé un tutoriel pour avoir une partie de la mémoire de la carte sd et donc de l'ajouter à la mémoire interne.
      En revanche, j'ai besoin d'accéder aux option de l'opérateur (appuyer plusieurs fois sur le numéro de build) et je suis dans l'impasse car il me faut un code.
      Je serai reconnaissant à ceux ou celles qui m'aident pour ce problème.
      Cordialement.


      (PS: c'est ma première fois donc vous pouvez me dire si je dois mettre ma question autre part)
    • Par Liquid E2 Duo-Galaxy sII
      Bonsoir,
       
      Je rencontre un problème avec l'écran de mon Samsung Galaxy S7 (~ 3 ans) depuis quelques temps.
       
      il y a un moment que j'ai ce qu'on voit dans :
      - image 1 : un cercle
      - image 2 : un texte (écrit "300 m")
      les deux persistent sur tous les écrans, visibles surtout sur écran blanc.
       
      puis depuis quelques jours :
      - image 3 : une barre horizontale noire en bas de l'écran, persistante sur tous les écran et pourtant le tactile fonctionne au clic dessus (si j'ai un bouton caché en dessous de la barre, j'arrive quand même à cliquer dessus).
       
      j'ai réinitialisé le téléphone aux valeurs d'usine et les problèmes persistent.
       
      Qu'en pensez-vous ? devrais-je changer l'écran au complet ?
      Je suis preneur de tout conseil.
       
      Merci pour votre aide



×
×
  • Créer...