Jump to content
goldi

Mood Messenger lance une fenêtre SMS après chaque appel ?!

Recommended Posts

Bonjour,

 

J'utilise Mood Messenger  et il lance une fenêtre SMS après chaque appel ?!

Quelqu'un a une piste pour empêcher cela, je ne trouve rien dans les paramètres :/

 

Merci !

Edited by goldi

Share this post


Link to post
Share on other sites

Après investigations, il s'agit de Mood qui cause le souci mais je ne sais pas le résoudre ...

Share this post


Link to post
Share on other sites

Je tente un UP au cas où ça inspire quelqu'un... ! :)

Share this post


Link to post
Share on other sites

Tu aurais sans doute plus de chance en contactant directement le(s) développeur(s). D'autant que -si j'ai bien compris- c'est un produit français :

Une question ?
Une remarque ?
Ou simplement envie de dire bonjour 👋 ?

Retrouvez-nous :

 sur le web : http://www.moodmessenger.com
 par mail : support@moodmessenger.com
 sur Facebook : https://www.facebook.com/moodmessenger
 sur Twitter : @MoodMessenger

Ils répondent aussi pas mal aux commentaires dans Google Play : https://play.google.com/store/apps/details?id=com.calea.echo&hl=fr

Share this post


Link to post
Share on other sites

Bonjour
Comme toi cette option me gonflait sérieusement.
J'ai fini par trouver où la supprimer
Paramètres -> Caller Id -> paramètres des informations sur les appels

tu décoches tout.

et hop plus de SMS intempestifs sur appels entrants et sortants.

 

Share this post


Link to post
Share on other sites

Hello.

Quelqu'un saurait comment désactiver "huawei wearable" de mood ?

Car avant j'avais un Huawei ; mais maintenant j'ai un oppo et il me met une erreur régulièrement !

(ça a du resté activé lors du backup huawei => oppo)

 

Merci d'avance si qqu1 sait.

PascR.

 

Envoyé de mon CPH2009 en utilisant Tapatalk

 

 

 

b754f6a8fab568dba5df89f6a4d0ca67.jpg

Share this post


Link to post
Share on other sites

il suffit d'aller dans les paramètres , il y a une ligne "CallerId  & Aftercall" , il faut cliquez dessus et désactiver la première ligne.j'ai teste ça marche !!

Share this post


Link to post
Share on other sites

"CallerId  & Aftercall" désactivé et ça marche ! 

 

Merci :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...