Jump to content
temeritrea

Je n'arrive pas a filmé avec mon téléphone j6+

Recommended Posts

Bonjour ou bonsoir je suis ici car j'ai besoin d'aide car quand je veux faire une vidéo avec mon telephone sur l'application appareil photo est que je lance l enregistrement un message apparer "Une autre application utilise actuellement le codec vidéo.Fermez cette autre application dans applications récentes,puis réesayez." voila 
et quand j essaye d enregister avec snapchat [color=red][b]sa[/b][/color] me mets "echec de l'enregistrement vidéos" alors que j ai desinstaller et reinstaller l application 2 fois. 
Merci d'avance de vos réponse

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Camille36600
      Bonjour,
       
      Je possède le huawei AMN-LX9. Le message "Mémoire insuffisante" s'affiche constamment, indiquant une utilisation à plus de 99% (environ 15.8Go sur 16).
      Pourtant, je ne fais que supprimer les fichiers indésirables, j'ai supprimé un grand nombre d'applications, retiré mes photos et vidéos... Si je fais la somme de la mémoire réellement utilisée, j'arrive à peine à 10 Go.
       
      Comment résoudre ce problème?
       
      Merci par avance pour votre aide
    • By Fifi06
      Bonjour

      Je viens de changer de téléphone et je me suis rendu compte que les numéros que j avais bloqués avec mon ancien téléphone ne sont plus bloqués sur le nouveau
      Je précise que je n ai pas changé de sim mais juste de téléphone
      Est ce normal?

      Merci    
    • By violette2021
      Bonjour,
      suite à la réinitialisation simple via les paramètres (il y a environ 2 mois), j'ai 2 applications (OCS et Mycanal) qui me disent que mon téléphone est rooté - cf copie d'écran -. Je ne peux pas non plus faire les mises à jour logiciel -cf copie d'écran -.
      Ces applications fonctionnaient très bien avant.
      J'ai été donc voir un magasin de smartphone qui a essayé de flasher le téléphone 2 fois pour les remettre à l'état d'usine. Sauf que le problème est toujours présent.
      Est-ce que quelqu'un sait d'où cela peut venir? Quelle pourrait être la solution?
      Merci par avance pour vos retours.
      Emmanuelle
       
       



    • By ab1011
      Bonjour, depuis hier quand j'envois un message , ce message s'affiche :
       
      message non envoyer, veuillez réessayer.
       
      Besoin d'aide, merci d'avance.
×
×
  • Create New...