Aller au contenu
FauconFR

[GROS Probleme] Je me suis trompé de version de TWRP

Recommended Posts

Comme vous avez lu dans le titre, je me suis trompé de version de TWRP! :mad:

Mon appareil SM-T110 est TOTALEMENT BRICK!

(je ne peux pas démarrer en recovery, download mode, etc...)

Et aussi avec le Auto reboot time de Odin3 il avait démarré... Bizarre non?..

Aidez moi svp!😭

Partager ce message


Lien à poster
Partager sur d’autres sites

Si pas de détection sur le PC quand il est en mode download, c'est un problème :

- de pilote (pilotes Samsung pas installés)

- de câble (par exemple utilisation d'un câble charge seule ou de mauvaise qualité)

- de port USB

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/07/2019 à 08:53, Ultrix a dit :

Si pas de détection sur le PC quand il est en mode download, c'est un problème :

- de pilote (pilotes Samsung pas installés)

- de câble (par exemple utilisation d'un câble charge seule ou de mauvaise qualité)

- de port USB

J'ai tester via l'app, j'avait déja installer les pilotes pour flasher et le cable est nickel, et je me suis pas tromper de port USB.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...