Aller au contenu

Recommended Posts

En bêta 10, c'était une catastrophe !  
Envoyé de mon GM1913 en utilisant Tapatalk
 
 
6c53b5e637ff5ffdb3ef7f7fa9419e0c.jpg
T'es plus en béta ?

Envoyé de mon GM1913 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bêta 11

Moi c'est le bug du clavier alternatif qui me gonflait bien 

Heureusement la 11 est arrivée bien vite 

Modifié par Jchrycaj
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui, je pigeais pas, ça passait du SwiftKey au Google sans prévenir.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Le changelog de l'OB2 du 7T pro parue aujourd'hui, ça me rappelle quelque chose... 😋

Fixed the frame rate issue to improve screen recording experience

Updated Android Security patch to 2020.03

Fixed the random switch to Gboard while using SwiftKey or a 3rd party keyboard

Optimized the adaptive brightness feature

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas la même rom par hasard ?

Envoyé de mon GM1913 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai ça, bof comme d'habitude, je pense 88b3be80818d01a3a60c0d4a1a1174ea.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi j'ai ça, bof comme d'habitude, je pense 88b3be80818d01a3a60c0d4a1a1174ea.jpg

Envoyé de mon GM1913 en utilisant Tapatalk


Quelles sont tes astuces pour arriver à cela ? Essaye de nous en dire plus stp ?

Envoyé de mon GM1913 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Question : qu'est ce que live caption? Avez-vous ces options ? Avec volte ?! 52db68778e1474fc04220574b0db2751.jpg6b38ceeb9be3578fba999755e336fc23.jpg233de0a9ee68f0c1f8bb699c76030852.jpg

 

Envoyé de mon GM1913 en utilisant Tapatalk

 

 

 

Changelog bee1a823d0e523f608bde2bc523196c4.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça vient du forum Community dans le topic bêta 11.

Envoyé de mon GM1913 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Jchrycaj a dit :

Tu as ça où ? Ces options ? 

dans paramètre ->système->accessibilité->sous titre instantanés, c'est là depuis la beta 10 mais ça faisait pas parti du changelog.

Voilà pour toi

  • Like 1
  • Thanks 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, MIKATH a dit :

Moi j'ai ça, bof comme d'habitude, je pense 88b3be80818d01a3a60c0d4a1a1174ea.jpg

Envoyé de mon GM1913 en utilisant Tapatalk
 

c'est plutôt sympa comme résultat avec 50% de batterie. Tu espérais plus?

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
dans paramètre ->système->accessibilité->sous titre instantanés, c'est là depuis la beta 10 mais ça faisait pas parti du changelog.
Voilà pour toi
Merci@Cedric Elodie Appel 71581d5ffd493c5f2341a6ee975d4e57.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a aussi traduction instantanée dans paramètre->utilitaire->laboratoire oneplus.
 
 
Salut
Les as-tu essayés ? Je viens de désactiver les sous-titres car ça masquait par une bande centrale.

Envoyé de mon GM1913 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, nico97470 a dit :

Salut
Les as-tu essayés ? Je viens de désactiver les sous-titres car ça masquait par une bande centrale.

Envoyé de mon GM1913 en utilisant Tapatalk
 

absolument pas, je ne regarde pas trop de video sur mon phone et pour la traduction, confinement oblige je ne peux pas tester.

Partager ce message


Lien à poster
Partager sur d’autres sites

Franchement ça fonctionne bien, dispo uniquement en anglais donc sous titres anglais sur film anglais... Pour apprendre l'anglais c'est sympa

Ça fonctionne bien même quand les personnages braillent ou prennent des voix bizzares d'après ce que j'ai vu vite fait

Par contre il y a une latence, jusqu'à 2 secondes assez emmerdante... Mais ça fonctionne bien 

 

200321054401662391.jpg

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Franchement ça fonctionne bien, dispo uniquement en anglais donc sous titres anglais sur film anglais... Pour apprendre l'anglais c'est sympa
Ça fonctionne bien même quand les personnages braillent ou prennent des voix bizzares d'après ce que j'ai vu vite fait
Par contre il y a une latence, jusqu'à 2 secondes assez emmerdante... Mais ça fonctionne bien 
 
200321054401662391.jpg
Ça ne m'a pas plu sur une vidéo sur Messenger ! 7299fd7d96e5cfd7e9683c2faece6261.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre sur la musique c'est à la ramasse, ça ne comprend rien, zappe la moitié des mots.. 

200321055652634295.jpg

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
[mention=286710]nico97470[/mention]c'est sur que vu l'image sur du porno y'a pas beaucoup de texte...
Du quoi ?! C'est du Messenger en mode confinement!

Envoyé de mon GM1913 en utilisant Tapatalk

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà la réponse, uniquement en 4 g, bah c'est la suce infernale, j'ai même mis l'économiseur ! Prout ! 26dfacf6b525e6ca4b250c3e9ca6e052.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Après quelques recherches en fait la reconnaissance faciale se bloque toutes les x heures, 4 ou pas apparement, et se réactive avec le code pin, donc ce n'est pas un bug, juste une grosse m**** de plus (depuis la beta 10)

Partager ce message


Lien à poster
Partager sur d’autres sites
Après quelques recherches en fait la reconnaissance faciale se bloque toutes les x heures, 4 ou pas apparement, et se réactive avec le code pin, donc ce n'est pas un bug, juste une grosse m**** de plus (depuis la beta 10)
Je ne l'utilise pas ! 5 empreintes mains droite et gauche comprise + PIN !

Envoyé de mon GM1913 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par Midas2
      Bonjour,
       
      Depuis quelques jours, lorsque je reçois un appel, l'écran ne s'allume pas (lorsqu'il est en veille). avant aucun soucis, mais maintenant on entend la sonnerie, mais aucun affichage sur l'écran
       
      Une idée ?
       
      Merci
    • Par prada
      Bonjour, j'essaye de faire une application qui calcule la somme de deux nombres et affiche le résultat... Voici mon code vous verrez dans la capture il affiche "La réponse..."
       
      package com.example.tp2; import android.media.Session2Command; import android.support.v7.app.AppCompatActivity; import android.os.Bundle; import android.view.View; import android.view.animation.AlphaAnimation; import android.view.animation.Animation; import android.widget.Button; import android.widget.EditText; import android.widget.ImageView; import android.widget.RadioButton; import android.widget.TextView; import android.widget.Toast; import javax.xml.transform.Result; public class MainActivity extends AppCompatActivity { /*private EditText editText4; private EditText editText5; private TextView textView2; private Button button;*/ @Override protected void onCreate(Bundle savedInstanceState) { super.onCreate(savedInstanceState); setContentView(R.layout.activity_main); //Récupération des variables opérande final EditText operande1 = (EditText) findViewById(R.id.editText4); final EditText operande2 = (EditText) findViewById(R.id.editText5); //Récupération du boutou Valider Button Valider = (Button) findViewById(R.id.button); //Récupération de la TextView pour du bouton Valider final TextView Resultat = (TextView) findViewById(R.id.resultatCalcul); //Récupération des bouton radios pour selectionner l'opérateur final RadioButton add = (RadioButton) findViewById(R.id.add); //Définition de la fonction évenementielle qui sera appelée lors du clique sur le bouton Valider Valider.setOnClickListener(new View.OnClickListener() { @Override public void onClick(View v) { //Si l'une des deux opérandes est vide on affiche un message d'erreur dans une InfoBulle if(operande1.getText().toString().length()==0 || operande2.getText().toString().length()==0) Toast.makeText(getApplicationContext(),"Veuillez renseigner les 2 champs",Toast.LENGTH_LONG).show(); else //Si les deux opérendes sont bien renseignées { //Récupération des valeurs renseignées dans les champs de saisie int editText4 = Integer.valueOf(operande1.getText().toString()); int editText5 = Integer.valueOf(operande2.getText().toString()); //Variable contenant le résultat de l'addition et addition des deux opérandes float resultatCalcul = editText4 + editText5; //Affichage du résultat dans la TextView Resultat.setText ("La reponse : " +resultatCalcul); //Animation pour faire clignoter le bouton quand on affiche un résultat ImageView img = (ImageView) findViewById(R.id.imageView); Animation anim = new AlphaAnimation(0, 1); anim.setDuration(50); anim.setStartOffset(20); anim.setRepeatMode(Animation.REVERSE); anim.setRepeatCount(15); img.startAnimation(anim); } } }); } }

    • Par domxav1759
      Bonjour
      j'ai une tablette Samsung Tab 2 10.1
      pendant démarrage YouTube ce dernier me donne une message et tourne en rond sans rien afficher
      "problème lors du démarrage, vérifiez la connexion réseau"
      pourtant mon connexion est marche bien
       
      Quand je voulais faire mise à jour il s'affiche mise à jour installée
      mais YouTube marche toujours pas
       
    • Par Guyllheaume
      Hello à tous,
       
      En cette situation de confinement pas facile, j'espère que tout le monde se porte bien.
      Une petite news qui mettra peut-être un peu de baume au cœur à certains d'entre vous...
       
       
      La communauté autour du A3 2017 reste active sur XDA malgré ses 3 ans d’existence, et c'est avec plaisir que le petit A se voit offrir un passage sur Android 10.
      J'ai installé la Rom il y a quinze jours sur mon second A3 (sans carte sim, wi-fi constant).
      La Rom est tirée d'AOSP, donc assez proche visuellement d'Android Stock, avec une foule d'options de personnalisation et d'interface (pour les gestes, le panneau de notifications, les raccourcis etc).
      Le système est incroyablement fluide et rapide et, pesant moins de 600Mo (en comparaison des 1.2Go de la Rom OneUI par exemple), on gagne un espace non négligeable sur la mémoire interne.
      La Rom est sans Gapps donc on peut choisir soi-même son attachement à Google.
      Dans les autres atouts, la batterie a l'air d'être vraiment endurante. La perte en Doze est minime, et l'utilisation de la Ram semble vraiment bien optimisée. Hier j'ai passé environ 6h en bluetooth sur l'enceinte du salon, equalizer activé, sur Spotify, la batterie est passée de 86 à 37%. Plus qu'honorable quand on sait que l'accu du A320 ne fait que 2350mAh.
       
       
      Je n'ai pas rencontré de bug pour l'instant, excepté le fait que l'appareil photo ne peut pas enregistrer sur la carte SD. Il faut les déplacer manuellement après-coup. Pas un deal-breaker donc. Certains utilisateurs s'en servant sur leur téléphone principal ont remonté un écho pendant les appels. Pas pu vérifier de mon côté.
      Le VoLTE ne marche pas et visiblement ne marchera jamais.
      2 autres Roms soeurs sont également dispos depuis peu :
      -EvolutionX 4.1, dont la différence marquante à première vue est l'intégration des Gapps directement dans la Rom.
      -AEX 7.0, encore au stade de Beta.
      Aucune des trois n'a le statut "officiel".
       

      Au final ce qui me manque le plus par rapport à la One UI installée sur mon autre téléphone, ce sont les quelques applis Samsung que j'avais pris l'habitude d'utiliser et qui ne sont plus disponibles ; Le calendrier, le client mail, la météo, les SMS... rien qui ne soit irremplaçable par un autre soft, mais je me suis vraiment habitué à l’écosystème Samsung et à son esthétique globale.
      NB : Le dernier Firmware officiel pour le A3 a l’air de compliquer sérieusement toute la phase de déblocage bootloader & installation du TWRP. Je n’ai volontairement jamais fait cette mise à jour pour éviter les soucis. Avec la Maj qui datait de juin 2018, tout s'est passé sans encombre.
      Comme d’habitude tout le crédit et remerciements peuvent aller directement au développeur, Astrako, qui est fort sympathique et réactif.
       
      A+, prenez soin de vous et de vos proches.
       
       
       
    • Par somgeym
      Bonjours,
        J'ai installer une nouvelle station multimédia dans ma voiture : https://www.amazon.fr/gp/product/B07VBM1M9D/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1 pour Citroën C4 de 2008.   Je lai fait installé par un garage Citroën pour plus de sécurité voir fiabilité.   Voilà, tout fonctionne bien sauf que je n'arrive pas a connecter aucun compte google dessus, je reste bloqué après la saisie de du compte et mots de passe sur "vérification des information" et ça reste dans cette état la infiniment (L'appareil est détecter sous le nom de PX5).    L'appareil est connecter en wifi sur le partage réseau et j'ai même essayer avec la wifi de chez moi.   Une solution a me proposé svp? merci.
×
×
  • Créer...