Recommended Posts

Ah ok, je suis aussi en double SIM, je pensais pas que consommait.

Pour le mode desktop on peut éteindre l'écran du téléphone?

Share this post


Link to post
Share on other sites

Non @Bk201pour l'instant ça ne fonctionne qu'en l'activant dans les options développeur et écran allumé 

Ça fait laguer le tel d'ailleurs, un peu de patience 

J'en sait rien si c'est comme sous pie je n'avais pas testé 

 

Edited by Jchrycaj
  • Like 1

Share this post


Link to post
Share on other sites

Hello

 

Ça y est ! Jme suis enfin décider à franchir le pas, j'ai installer la OB1 hier soir. 

Je découvre gentiment. Y a du bon et un peu de moins bon. Je ferai quelques retours. 

  • Like 2

Share this post


Link to post
Share on other sites
Hello
 
Ça y est ! Jme suis enfin décider à franchir le pas, j'ai installer la OB1 hier soir. 
Je découvre gentiment. Y a du bon et un peu de moins bon. Je ferai quelques retours. 
Salut. J'attends l'OB2 patiemment pour franchir le pas.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Qu'une seule OB ?! J'ai bien fait de la mettre alors ^^ je voulais attendre une hypothétique OB2 😅

  • Like 1

Share this post


Link to post
Share on other sites
[mention=286710]nico97470[/mention]
Il n'y aura qu'un seul OB
OB1 qu'en OB ! 
Pardon...  
Are you sure OB1 Kenobi?

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 3

Share this post


Link to post
Share on other sites

 

il y a 1 minute, nico97470 a dit :

Are you sure OB1 Kenobi? emoji4.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

 

Putain j'avais pas compris 😯😳

  • Like 1

Share this post


Link to post
Share on other sites
 
 
Putain j'avais pas compris 


Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Les plus connes sont les les meilleures 
Tu es du côté des forces obscures. Bonne soirée. Je prends l'avion demain matin pour la Réunion. Et j'y prendrai de belles photos. Bises.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
il y a 18 minutes, nico97470 a dit :

Tu es du côté des forces obscures. Bonne soirée. Je prends l'avion demain matin pour la Réunion. Et j'y prendrai de belles photos. Bises.

Envoyé de mon GM1913 en utilisant Tapatalk
 

Ma sœur jumelle s'appelle alderande... Véridique ! On est né en 1978... Mon fils s'appelle lucas... 😅 

Balance des photos qui font rêver 

  • Like 1

Share this post


Link to post
Share on other sites

Y a un truc qui m'ennuie avec cette OB, dans la barre de notif je ne peux pas régler la luminosité ! On pouvait sur Pie non ? 

En tout cas avec le root je suis que j'avais mais sans root je m'en souviens plus 🤔

Share this post


Link to post
Share on other sites
Le 08/09/2019 à 15:11, xaroks a dit :

Y a un truc qui m'ennuie avec cette OB, dans la barre de notif je ne peux pas régler la luminosité ! On pouvait sur Pie non ? 

En tout cas avec le root je suis que j'avais mais sans root je m'en souviens plus 1f914.png

Faut la déplier c'est le cas depuis toutes les bêtas, avec une luminosité automatique bien débile 

Un autre truc que j'ai remarqué, en mode photo pro le réglage des Iso est par défaut en auto, normal, mais en allant à fond à droite on arrive à 3200 iso, en allant à fond à gauche on tombe à.... 3200 iso !! 

🤣

 

Share this post


Link to post
Share on other sites

Et quand je fais remarquer les lacunes de la surcouche OP on me tombe dessus à bras raccourcis ! 

La communauté OP est bien débile ! 

  • Like 1

Share this post


Link to post
Share on other sites
Et quand je fais remarquer les lacunes de la surcouche OP on me tombe dessus à bras raccourcis ! 
La communauté OP est bien débile ! 
Faut-il que je la fasse ! L'OB1 est téléchargée !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 7 heures, Jchrycaj a dit :

Faut la déplier c'est le cas depuis toutes les bêtas, avec une luminosité automatique bien débile 

Un autre truc que j'ai remarqué, en mode photo pro le réglage des Iso est par défaut en auto, normal, mais en allant à fond à droite on arrive à 3200 iso, en allant à fond à gauche on tombe à.... 3200 iso !! 

🤣

 

 

Bah je déplie, je déplie mais y a rien!

Screenshot_20190910-180750.thumb.jpg.64f440323b00ea5e4849e2798c23026a.jpg

 

Il y a 7 heures, Jchrycaj a dit :

Et quand je fais remarquer les lacunes de la surcouche OP on me tombe dessus à bras raccourcis ! 

La communauté OP est bien débile ! 

 

Ou ça?

Share this post


Link to post
Share on other sites

Salut. Je suis passé sous Android 10 en OB1. Le zafér y est pourtant. 6447b69d2f23e8c2507de43df9904b77.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Punaise.. C'est incompréhensible
Sauvegarde et reset factory.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Vous n'avez pas encore reçu la definitive ? 

190913111238535938.jpg

😉

Share this post


Link to post
Share on other sites

Salut@wasywasa
Non, pas encore. Ça n'est qu'une stable bêta.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Le 12/09/2019 à 19:34, nico97470 a dit :

Sauvegarde et reset factory.

Envoyé de mon GM1913 en utilisant Tapatalk
 

 

C'est exactement ce que je veux éviter.. Mais en effet ça règle le problème, un sur XDA à reset et le problème s'est corrigé.

je vais attendre la prochaine build, c'est pas trop gênant pour le moment.

Il y a 7 heures, wasywa[color=red][b]sa[/b][/color] adit :

Vous n'avez pas encore reçu la definitive ?

😉

 

Et non pas encore, on est tous au même point 😊

 

Tu as les gestes google sur ton P30?

Edited by xaroks

Share this post


Link to post
Share on other sites
Il y a 2 heures, xaroks a dit :

 

Tu as les gestes google sur ton P30?

On les avait déjà sous Pie 😊

Share this post


Link to post
Share on other sites
Le 13/09/2019 à 12:00, wasywa[color=red][b]sa[/b][/color] adit :

Vous n'avez pas encore reçu la definitive ? 

190913111238535938.jpg

1f609.png

Le P30 pro non plus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Jchrycaj
      Hi! For those who struggle with this problem on android 10.0.1. The black bar you can type this on adb: adb shell wm overscan 0,0,0,-75 and bar will be gone! . For rooted users you can just type wm overscan 0,0,0,-75 on terminal.
      https://forum.xda-developers.com/oneplus-7-pro/themes/fix-adb-disable-black-bar-10-0-1-t3987731
       
       
    • By tom67tom
      Hello,
      J'ai acheter un galaxy A8 (A530F) avec un ROM SFR.
      J'ai installé la ROM XEF A530FXXU7CSG5 car je ne voulais pas de le surcouche SFR, çà fonctionne sans problème a l’exception de la mise à jour logiciel.
      Depuis l’installation, deux nouveaux firmwares sont sorties mais quand je vais dans "Paramètre/Mise a jour logiciel/Téléchargement et installation" j'ai le message "Votre logiciel est à jour".
      Qui saurait me dire pourquoi la MAJ auto ne fonctionne plus et surtout comment corriger çà.
      Merci d'avance.
    • By croac
      Bonjour, bonsoir,
      Cela fait pas mal de temps que je suis inscris sur ce forum qui est une mine d'or, jusqu'à présent, j'y ai toujours trouvé ce que je cherchais !
      Si j'ai créé ce nouveau sujet, c'est que cette fois, je n'ai pas pu trouver ce que je cherche !
      J'ai un smartphone chinois à un collègue, un V-MOBILE X10, à remettre en route car il ne démarre plus et les options de hard reset sont en chinois, et moi pas parler ni comprendre le chinois 😋 !
      Je cherche donc une ROM Android 7 + tuto (avec outils nécessaires) pour relancer la bête, sauf que voilà, impossible à trouver ! 
      N'y aurait-il pas un autre smartphone chinois avec la même ROM ?
       
      Merci pour l'aide que vous pourrais m'apporter !
       
      Cordialement.
       
      Joe
       
      Précision : 
      C'est un V-MOBILE X10 16/32 Go Android 7
      Sosie de l'iphone 7/8 plus
      N° de Série : voir photo jointe
       

    • By MaximeVal1
      Salut,
      Je suis en train de peser le pour et le contre pour flasher pixel experience sur mon mi 9. Est-ce qu'il y a des gens qui l'ont fait qui peuvent me dire les inconvénients qu'ils ont rencontrés, ou s'ils ont perdus des fonctionnalités par rapport a MIUI 10 ?
      Merci
    • By GdeCP
      Bonjour,
      Lors des grosses mises à jour (Google, Maps, etc.) je reçois un message me disant qu'il n'y a pas assez de mémoire restante et que je dois éliminer une (ou des) application(s) avant de poursuivre.  J'ai ainsi dû désinstaller plusieurs petites apps que j'aimais bien.
      Si ça continue, il ne restera de la place en mémoire interne que pour les apps de Google er plus rien pour des apps tiers.
      Existe-t-il une façon d'installer les apps sur la carte SD plutôt qu'en mémoire interne?
      Merci de vos conseils.
      GdeCP