Jump to content
Guest

Bêta Android Q

Recommended Posts

Ah ok, je suis aussi en double SIM, je pensais pas que consommait.

Pour le mode desktop on peut éteindre l'écran du téléphone?

Share this post


Link to post
Share on other sites
Guest

Non @Bk201pour l'instant ça ne fonctionne qu'en l'activant dans les options développeur et écran allumé 

Ça fait laguer le tel d'ailleurs, un peu de patience 

J'en sait rien si c'est comme sous pie je n'avais pas testé 

 

Edited by Guest

Share this post


Link to post
Share on other sites

Hello

 

Ça y est ! Jme suis enfin décider à franchir le pas, j'ai installer la OB1 hier soir. 

Je découvre gentiment. Y a du bon et un peu de moins bon. Je ferai quelques retours. 

  • Like 1

Share this post


Link to post
Share on other sites
Hello
 
Ça y est ! Jme suis enfin décider à franchir le pas, j'ai installer la OB1 hier soir. 
Je découvre gentiment. Y a du bon et un peu de moins bon. Je ferai quelques retours. 
Salut. J'attends l'OB2 patiemment pour franchir le pas.

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Guest

@nico97470

Il n'y aura qu'un seul OB

OB1 qu'en OB ! 

Pardon... 😅 

Edited by Guest

Share this post


Link to post
Share on other sites

Qu'une seule OB ?! J'ai bien fait de la mettre alors ^^ je voulais attendre une hypothétique OB2 😅

  • Like 1

Share this post


Link to post
Share on other sites
[mention=286710]nico97470[/mention]
Il n'y aura qu'un seul OB
OB1 qu'en OB ! 
Pardon...  
Are you sure OB1 Kenobi?

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

 

il y a 1 minute, nico97470 a dit :

Are you sure OB1 Kenobi? emoji4.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

 

Putain j'avais pas compris 😯😳

  • Like 1

Share this post


Link to post
Share on other sites
 
 
Putain j'avais pas compris 


Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Les plus connes sont les les meilleures 
Tu es du côté des forces obscures. Bonne soirée. Je prends l'avion demain matin pour la Réunion. Et j'y prendrai de belles photos. Bises.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest
il y a 18 minutes, nico97470 a dit :

Tu es du côté des forces obscures. Bonne soirée. Je prends l'avion demain matin pour la Réunion. Et j'y prendrai de belles photos. Bises.

Envoyé de mon GM1913 en utilisant Tapatalk
 

Ma sœur jumelle s'appelle alderande... Véridique ! On est né en 1978... Mon fils s'appelle lucas... 😅 

Balance des photos qui font rêver 

Share this post


Link to post
Share on other sites

Y a un truc qui m'ennuie avec cette OB, dans la barre de notif je ne peux pas régler la luminosité ! On pouvait sur Pie non ? 

En tout cas avec le root je suis que j'avais mais sans root je m'en souviens plus 🤔

Share this post


Link to post
Share on other sites
Guest
Le 08/09/2019 à 15:11, xaroks a dit :

Y a un truc qui m'ennuie avec cette OB, dans la barre de notif je ne peux pas régler la luminosité ! On pouvait sur Pie non ? 

En tout cas avec le root je suis que j'avais mais sans root je m'en souviens plus 1f914.png

Faut la déplier c'est le cas depuis toutes les bêtas, avec une luminosité automatique bien débile 

Un autre truc que j'ai remarqué, en mode photo pro le réglage des Iso est par défaut en auto, normal, mais en allant à fond à droite on arrive à 3200 iso, en allant à fond à gauche on tombe à.... 3200 iso !! 

🤣

 

Share this post


Link to post
Share on other sites
Guest

Et quand je fais remarquer les lacunes de la surcouche OP on me tombe dessus à bras raccourcis ! 

La communauté OP est bien débile ! 

Share this post


Link to post
Share on other sites
Et quand je fais remarquer les lacunes de la surcouche OP on me tombe dessus à bras raccourcis ! 
La communauté OP est bien débile ! 
Faut-il que je la fasse ! L'OB1 est téléchargée !

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 7 heures, Jchrycaj a dit :

Faut la déplier c'est le cas depuis toutes les bêtas, avec une luminosité automatique bien débile 

Un autre truc que j'ai remarqué, en mode photo pro le réglage des Iso est par défaut en auto, normal, mais en allant à fond à droite on arrive à 3200 iso, en allant à fond à gauche on tombe à.... 3200 iso !! 

🤣

 

 

Bah je déplie, je déplie mais y a rien!

Screenshot_20190910-180750.thumb.jpg.64f440323b00ea5e4849e2798c23026a.jpg

 

Il y a 7 heures, Jchrycaj a dit :

Et quand je fais remarquer les lacunes de la surcouche OP on me tombe dessus à bras raccourcis ! 

La communauté OP est bien débile ! 

 

Ou ça?

Share this post


Link to post
Share on other sites

Salut. Je suis passé sous Android 10 en OB1. Le zafér y est pourtant. 6447b69d2f23e8c2507de43df9904b77.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Punaise.. C'est incompréhensible
Sauvegarde et reset factory.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut@wasywasa
Non, pas encore. Ça n'est qu'une stable bêta.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Le 12/09/2019 à 19:34, nico97470 a dit :

Sauvegarde et reset factory.

Envoyé de mon GM1913 en utilisant Tapatalk
 

 

C'est exactement ce que je veux éviter.. Mais en effet ça règle le problème, un sur XDA à reset et le problème s'est corrigé.

je vais attendre la prochaine build, c'est pas trop gênant pour le moment.

Il y a 7 heures, wasywa[color=red][b]sa[/b][/color] adit :

Vous n'avez pas encore reçu la definitive ?

😉

 

Et non pas encore, on est tous au même point 😊

 

Tu as les gestes google sur ton P30?

Edited by xaroks

Share this post


Link to post
Share on other sites
Il y a 2 heures, xaroks a dit :

 

Tu as les gestes google sur ton P30?

On les avait déjà sous Pie 😊

Share this post


Link to post
Share on other sites
Guest
Le 13/09/2019 à 12:00, wasywa[color=red][b]sa[/b][/color] adit :

Vous n'avez pas encore reçu la definitive ? 

190913111238535938.jpg

1f609.png

Le P30 pro non plus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By sachoun2002
      Bonjour à vous !
       
      Je suscite votre aide pour tenter de résoudre un problème mobile je vous explique le contexte : 
       
      Xiaomi Mi 9 a jour avec 3 profils 1perso et 2 pro t Tous gérés par google (google normal ou workspace pour les pros). L'ensemble des mes contacts sont sur mon profil perso, rien sur les 2 comptes pro. Je n'ai aucun doublons.  
      Le PB -->  Lorsque je fait une recherche sur l'application contact de google sur mon mobile il y a systématiquement une ligne supplémentaire qui s'affiche du même contact sous la dénomination "contacts du profil professionnel" (voir PJ) avec une icône valise a côté. On peut pas cliquer dessus il n'est pas accessible.
      Ce problème n'est constaté que sur mobile, RAS niveau web. Je n'ai pas de profil professionnel activé nulle part (du moins de ce que j'ai pu vérifier).
       
      Concrètement dans tous mes véhicules société j'ai tout en double et à l'usage c'est super chiant exemple recherche vocal qui ne peut selectionner appeler la personne car doublons, etc...
       
      Please help !
       
       

    • By Esarintulo
      Bonjour, je viens d'acheter un Samsung  S10e  Version américaine (modèle SM-G970U) pour pouvoir utiliser la radio FM, absente des versions française car peu de connexion internet dans ma région montagneuse. Impossible de télécharger une application radio FM. Je me demande si ce n'est pas parce mon tel est sous Androïd 11.
      Avez vous une solution ? Je ne suis pas assez expert pour installer une version antérieure d'Android pour essayer.
      Merci d'avance
    • By Paco2834
      Bonjour,
      Je ne sais pas si je suis sur le bon fil pour poster ma demande et si c'est le cas, veuillez m'en excuser.
      Je possède un Samsung SM-G920F qui a été totalement formaté. J'ai quand-même accès au recovery. J'ai donc voulu installer une rom officielle téléchargée sur Sammobile. Tout s'est bien déroulé avec Odin (Pass en vert).
      Lorsque j'allume le téléphone, le logo SAMSUNG s'affiche et on sent que ça travaille car il bat mais par contre, ça ne va pas plus loin même en attendant plusieurs heures. On sent que quelque-chose l'empêche de "booter" sur le démarrage.
      Quelqu'un aurait-il une solution à me proposer? Je ne trouve aucune solution à ce problème même en installant une rom custom.
      Avec les remerciements!!!
    • By crechois79
      bonjour 
      sur mon appli "santé" depuis quelques temps quand je vais dans historique sur mon portable je n'ai plus les parcourts et c'est bien dommage 
      merci 
    • By francois_71
      J’ai 2 questions liés a ce problème.

      Après un calcul de position départ et calcul itinéraire, la flèche ne bouge pas pendant le déplacement a pied ou en voiture
      Je n’ai pas trouvé de vraies réponses

      Quel rôle Android-Auto remplit-il quand on utilise son smartphone dans une voiture qui n’utilise pas ce système
      alors qu’il insiste lourdement pour ce connecter.
       
      Bonne journée
      François
×
×
  • Create New...