Jump to content

Recommended Posts

Il y a 4 heures, Jchrycaj a dit :

Le P30 pro non plus

Effectivement, mais chez Huawei c'est des bêta de définitive, on a jamais de bug, d'ailleurs quand c'est déployé à tout le monde, on a pas de mise à jour. 

Je ne suis pas là pour glorifier Huawei, c'était juste un clin d'œil aux anciens Huawei /Honor qui sont content de leur choix en passant chez OP et ils ont certainement raison 😉

  • Like 1

Share this post


Link to post
Share on other sites

Des bêtas définitives sans bugs et sans mises à jour ?? 

J'ai compris que tu veux dire une bêta basée sur Android 10 final mais ta phrase n'a aucun sens

D'ailleurs c'est marqué dans le numéro de build que c'est emui 10 bêta 

En plus on a eu Android 10 final sur OP avant 😝

 

Share this post


Link to post
Share on other sites
il y a 17 minutes, Jchrycaj a dit :

Des bêtas définitives sans bugs et sans mises à jour ?? 

J'ai compris que tu veux dire une bêta basée sur Android 10 final mais ta phrase n'a aucun sens

D'ailleurs c'est marqué dans le numéro de build que c'est emui 10 bêta 

En plus on a eu Android 10 final sur OP avant 1f61d.png

 

T'as sûrement raison... L'important c'est que tu sois content de ton OP7 et moi de mon P30, le reste on s'en tape 😊

Share this post


Link to post
Share on other sites

Salut. L'OB 2 proposée ! 0f5158717e3ee0076c1552f0f05afe59.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Par le phone lui-même a8bcc3d42683477930f3188301f48722.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 3

Share this post


Link to post
Share on other sites

Salut, mise à jour effectuée

Et toujours pas de horizon Light... En fait ça sert a quoi ce truc ? 

Comme l'ambiant display, à part afficher l'heure ça ne sert à rien

Share this post


Link to post
Share on other sites
Salut, mise à jour effectuée
Et toujours pas de horizon Light... En fait ça sert a quoi ce truc ? 
Comme l'ambiant display, à part afficher l'heure ça ne sert à rien
Salut
Horizon light s'anime lors des notifications uniquement, écran éteint . Dommage qu'on n'est pas à l'instar de Samsung la possibilité d'afficher l'heure ou autres choses en permanence.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 32 minutes, nico97470 a dit :

Salut
Horizon light s'anime lors des notifications uniquement, écran éteint . Dommage qu'on n'est pas à l'instar de Samsung la possibilité d'afficher l'heure ou autres choses en permanence.

Envoyé de mon GM1913 en utilisant Tapatalk
 

Chez moi horizon Light ne fonctionne pas du tout

Quant à ambient display, le mode intelligent affiche la météo genre 1h le matin, le prochain rdv quand ça veut et est tout. 

Pas de moyen d'avoir un aperçu de notifs

D'ailleurs quand tu changes la couleur de horizon Light ça change aussi l'animation lumineuse de l'appareil photo frontal ou pas ? 

Toujours pas de mode paysage pour le gestionnaire et la gallérie évidement... 😕

Edited by Jchrycaj

Share this post


Link to post
Share on other sites
Chez moi horizon Light ne fonctionne pas du tout
Quant à ambient display, le mode intelligent affiche la météo genre 1h le matin, le prochain rdv quand ça veut et est tout. 
Pas de moyen d'avoir un aperçu de notifs
D'ailleurs quand tu changes la couleur de horizon Light ça change aussi l'animation lumineuse de l'appareil photo frontal ou pas ? 
Toujours pas de mode paysage pour le gestionnaire et la gallérie évidement...
Lumière bleue lors de la sortie de l'apn frontal alors que horizon light est programmé en rouge. As-tu pensé à faire un wipe cache éventuellement ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Oui bien sur j'en fait un à chaque maj 

Tu vois c'est le genre de petit truc con, ça aurait été sympa que cette loupiote bleue change de couleur avec horizon Light 

Bon je verrai à la définitive faire un reset complet mais j'ai lu beaucoup de messages de personnes comme moi 

Share this post


Link to post
Share on other sites

Moi c'est la barre de luminosité qui a disparu.. c'est chiant de devoir reset...

Share this post


Link to post
Share on other sites
Révélation

 

Le mode desktop Re fonctionne, mais toujours dans les options développeurs et écran allumé 

Share this post


Link to post
Share on other sites

Idem eb6692305d85ebfe210e1f9db7c2c96f.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Version nouvelle caméra.

eae9d5de0022c4d9421d5d12a6caa4f6.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Est-ce que tu à l'augmentation du volume de la sonnerie d'appel comme c'est marqué dans le change log moi je ne l'ai pas et sur les forums beaucoup ne l'ont pas non plus

Share this post


Link to post
Share on other sites
Est-ce que tu à l'augmentation du volume de la sonnerie d'appel comme c'est marqué dans le change log moi je ne l'ai pas et sur les forums beaucoup ne l'ont pas non plus
Si, ça fonctionne pour moi. Par contre, la météo ne fonctionne pas suite à changement de fournisseur. Du coup, j'ai installé EWheather.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 3 minutes, nico97470 a dit :

Si, ça fonctionne pour moi. Par contre, la météo ne fonctionne pas suite à changement de fournisseur. Du coup, j'ai installé EWheather.

Envoyé de mon GM1913 en utilisant Tapatalk
 

Mais c'est où ? Je n'est même pas l'option... 

Par contre au démarrage le lancement des widgets est plus rapide !

La vitesse des animations à changé un poil aussi aussi, a avant c'était linéaire maintenant ça commence plus doux et ça s'accélère (bon c'est très léger mais ça se voit) 👍

Edited by Jchrycaj

Share this post


Link to post
Share on other sites

Et toujours pas de bulles de notifs, de raccourci dark.... Peut être quau bout de 10 ob on aura un Android 10 complet... 

Share this post


Link to post
Share on other sites
Mais c'est où ? Je n'est même pas l'option... 
Par contre au démarrage le lancement des widgets est plus rapide !
La vitesse des animations à changé un poil aussi aussi, a avant c'était linéaire maintenant ça commence plus doux et ça s'accélère (bon c'est très léger mais ça se voit) 
Pour la montée progressive du son, je n'ai rien modifié pour information.

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Et toujours pas de bulles de notifs, de raccourci dark.... Peut être quau bout de 10 ob on aura un Android 10 complet... 
Hier, j'ai fait un reset complet du phone en passant par le wipe data & cache à cause de l'instabilité que j'avais concernant ses faux redémarrages intempestifs, etc....

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

OK, j'ai plus qu'à attendre qu'on m'appelle quoi... Mince j'ai pas d'amis ! 😁 

Share this post


Link to post
Share on other sites
il y a 1 minute, nico97470 a dit :

Hier, j'ai fait un reset complet du phone en passant par le wipe data & cache à cause de l'instabilité que j'avais concernant ses faux redémarrages intempestifs, etc....

Envoyé de mon GM1913 en utilisant Tapatalk
 

C'est drôle même sous les DP je n'ai jamais eu ce problème (que j'ai lu sur beaucoup de forum) 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Abdallahmze
      Bonjour à tous, j'ai un Huawei Nova 5 pro et je voudrais savoir s'il y a des tutos en français sur ce modèle parce que j'ai beau fouiller je ne trouve rien de consistant. Aussi, je souhaite savoir si on peut installer les Applis Google parce que jusqu'ici je n'y pas parvenu. Merci 
    • By vidalv
      Bonjour à tous, existe-t-il un moyen de faire une sauvegarde du firmware d'une tablette, ici une Galaxy Tab S2 SM-T813,
      afin de générer un fichier .md5 ou autre, pour pouvoir la réinitialiser tel quelle était après un root ou autres manips sur l'OS de la tablette ?
       
      Je sais que l'on peut faire une sauvegarde (backup) des données, Acronis par exemple propose un logiciel payant,  mais en général ça ne concerne
      que les données perso, fichiers images, vidéos, textes et autres. Le plus souvent c'est un clonage du "disque actif" mais pas de l'OS.
       
      On trouve aussi, des sites avec des versions de ROM mais c'est jamais vraiment la même et bien souvent il faut payer pour obtenir on ne sais quoi !
       
       
       
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By Opportun33
      Bonjour,
      Si l'une ou l'un d'entre vous peut m'aider.
      J'ai acheté dernièrement (vendeur hongkongais par Amazon) un MI 9T Pro et me retrouve en face du problème suivant :
      Quand le smartphone est en mode veille, il reçoit (sonnerie) mais ne permet pas d'ouvrir les appels téléphoniques entrants.
      J'ai essayé quelques manip autour des notifications mais n'ai rien pu régler.
      J'ai aussi chargé une autre appli téléphone et rencontré le même problème.
      - Savez-vous si ce sujet est déjà connu ?
      - Si c'est une question de paramétrage ?
      - Ou si c'est un problème plus sérieux ?
      Merci d'avance pour les solutions ou pistes d'investigation que vous pourriez m'indiquer.
      Take care,
      Opportun33
       
    • By Sylverfox
      Bonjours
      J'ai le problèmes suivant avecChromecast
      lorsque je suis sur YouTube je n'ai pas de problème pour avoir le son des musiques, films etc.. mais ci je veux caster un films  j'ai l'image mais pas le son
      Y a t'il une solution
      Merci a vous pour votre réponse
×
×
  • Create New...