Sign in to follow this  
guillaume2539

Plus de 3g 4g après changement de carte mère

Recommended Posts

Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 

Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.

J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 

Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.

Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)

Mille mercis a celui qui pourra m'apporter de l'aide.

Share this post


Link to post
Share on other sites

bonjour .

le logiciel D855TR20n est préconfiguré pour la Turquie ( Europe de l'est  ) et ne contient pas les préréglages pour la France 

donc dans un premier temps je pense qu'il faut configurer l'APN  ( Acces Point Name  ) pour correspondre a la carte sim installée 

google est notre ami : taper configurer APN nom de l'opérateur 

sinon comme je suis pas un spécialiste LG , je ne sais pas si pour ce modèle on peut changer de micrologiciel pour passer en version Europe 

Share this post


Link to post
Share on other sites

Salut, merci beaucoup pour votre aide, j'avais suivi un tuto pour configuré l'APN mais c'était pour les MMS, grâce à vous j'ai trouvé pour configuré l'APN Free 3g et ça fonctionne. 👍

Mon problème est réglé mais si quelqun à une rom à me conseillé, je tenterai bien.  

Merci Yakapa ! 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By Alunsteen
      Bonjour,
      J'ai récemment fait deux mise à jour systèmes EMUI, le problème est, que depuis ces mises à jours je n'ai eu que des problèmes, tout d'abord mon téléphone ne fait plus du tout de son en haut parleur. Ensuite, je peux entendre les appels, mais personne ne peut m'entendre à l'autre bout. je voud[color=red]rai[/color] faire un Hard Reboot, mais le problème est que je ne peux pas faire de BackUp sur mon PC, puisque mon téléphone ne me donne même pas l'option de choisir quel option USB je veux, il se met en charge unique. Je suis passé en mode développeur sur mon téléphone pour forcer la chose, mais rien y fait, j'ai aussi installé HiSuite sur mon PC, mais celui ne le voit pas. J'ai donc essayer sur un autre ordinateur, mais j'ai le même résultat. 
      N'y a-t-il donc rien qui puisse être fait ? Sinon je fais directe un Hard Reboot et tant pis pour les infos que je perds, mais ça m'embête un peu tout de même.
      PS: J'ai aussi essayé de passer des appels avec les écouteurs Huawei, mais le téléphone ne les détecte pas. De plus, mon père a un P20 Pro et depuis la mise à jour système, il a lui aussi des problèmes avec ses appels.
    • By idamiix
      Bonjour à tous, 
      Alors voilà mon problème, en me réveillant il y'a 2 jours, je me suis aperçu dès le matin que mon Redmi Note 6 Pro ne s'allumait plus. Pour être plus précis, quand j'essaie de l'allumer la petite led clignote, tant que mon doigt reste appuyé sur le bouton Power. Et quand j'essaie de le mettre en charge la led clignote alors qu'elle est censée rester de base constamment allumée lorsqu'il est en charge. Et aussi je n'arrive pas à accéder au mode recovery.
      J'aimerais si possible des éclaircissements, pensez-vous que c'est un problème de batterie ? Ou autre chose ? Merci d'avance.
    • By YvesProvence
      Bonjour,
      Mon Edenwood W55HD (Vestel Venus E4) a un problème depuis une semaine.
      Quand je le branche sur le câble à mon PC ... il ne fait rien. Il ne propose pas si je veux charger ou le connecter comme disque externe.
      Quand je le branche sur le câble de changement électrique ... il ne fait rien.

      Pourtant, la batterie comme le port de connexion sont bons puisque si je redémarre le téléphone il se met en charge.
      Depuis une semaine, je dois le redémarrer avec le câble chaque fois que je veux le charger.
       
      Pour la charge, c'est pas top mais au moins, je m'en sort ... mais pour le connecter au PC et voir le disque ... je ne sais pas comment m'en sortir.

      J'ai cherché un peu pour voir comment est configuré le port
      => A propos du téléphone\ Numéro de Build\8 fois et dans le mode debuggeur, "Sélectionner une configuration USB" => MTP (Média transfert Protocol)

      Ma question : 
      Comment faire réapparaître le menu de changement ou connexion au branchement au PC et comment faire pour qu'il se charge dès qu'il est connecté au câble électrique.?

      Merci par avance.
       
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci