MacMask

Blue screen partage connexion USB one plus 7 pro

Recommended Posts

Bonjour,

Je me permet de faire ce topic car ceux trouvés sur internet ne m'ont pas aidé, j'ai fait l'acquisition d'un One plus 7 pro et je souhaite effectuer un partage de connexion en usb de celui-ci vers mon pc, le problème étant que lorsque je branche mon one plus sur mon pc en partage de connexion j'ai un blue screen. J'ai fais quelques manips que j'ai vu sur des forums mais ça ne semble pas fonctionner. Merci pour votre aide :) 

Share this post


Link to post
Share on other sites
Posted (edited)

Salut@MacMask
Tu es sur un Apple ou bien un Windows ?
Personnellement, je suis sous W10 en Insider Preview. 

Je viens de tester ce matin , d'où mon edit et cela fonctionne pour moi.


Envoyé de mon GM1913 en utilisant Tapatalk
 

Edited by nico97470
Rectificatif

Share this post


Link to post
Share on other sites

Salut. 2 screenshots 9599bb29b6196ed6d0760bd4f7a7e6bf.jpg9d2fa7d02aa07122be7ad2723b6c4ac6.jpg

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour,

 

Oui je suis sur Windows 10, le problème n'est pas présent lorsque mon téléphone est déjà branché avant d'entrer dans la session, mais si je suis dans la session et que je le branche la blue screen

Share this post


Link to post
Share on other sites
Il y a 10 heures, MacMask a dit :

Bonjour,

 

Oui je suis sur Windows 10, le problème n'est pas présent lorsque mon téléphone est déjà branché avant d'entrer dans la session, mais si je suis dans la session et que je le branche la blue screen

Salut. As-tu essayé sur un autre PC? A mon avis, le problème ne vient pas du OP.

Share this post


Link to post
Share on other sites

Salut

Je pense aussi, je n'ai pas de PC mais ai déjà branché mon OP sur un pc, session ouverte, sans soucis

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By stpere
      Bonjour A tous
      j'ai offert a ma moitié un Redmi 7 il y a quelques semaines.
      Et on se rend compte a l'usage que les widget d'app (comme la météo par exemple) ne se mettent pas a jour sur l'écran d'accueil. Comme s'il fallait mettre a jour les données manuellement à chaque fois.
      Est ce qu'il y a des choses a configurer / supprimer dans l'administration pour que tout fonctionne normalement ? Il se peut que cela vienne d'un reglage de sécurité que je n'ai pas vu.
      Merci et bonne journée !
    • By Xonniz
      Lors de l'allumage de mon Xiaomi Pocophone F1, je retrouve mes musiques et photos dans le désordre, c'est à dire que mes musiques et mes photos les plus récentes se retrouvent mélangées aux plus anciennes lorsque je cherche pour en sélectionner une pour les réseaux sociaux.
      Je précise que ma carte SD n'est pas formatée.
      Je ne sais pas quoi faire, il n'y a aucun sujet là dessus.
    • By stefgones
      Bonjour besoin d'aide apres avoir fait une mise a jour a partir hisuite sur mon honor version chinoise il a completement plante suis completement desesperé s'il vous plait
      voici ce que l'ecran affiche

    • By lacarambole
      bonjour a tous.
      j'ai reçu hier mon mi 9 lite mais impossible de regler la led de notification qui se trouve au dos du portable...
      dans les parametres,il y a un reglage"lumiere led",j'ai beau mettre sur"'activer",ca ne marche que pour la musique et le chargement du portable et encore pour la musique il faut que je regle les heures du mode "dnd" bizarrement"
      dans les reglages des applications comme facebook,messenger ou des sms,le reglage de la led de notification est bien activé.mais rien,ça marche pas.
      j'ai deja reinitialisé le portable mais pareil...
      donc si quelqu'un a une solution,des idées?
      merçi d'avance.
    • By chico44
      Bonjour, j'ai été obligé de désactiver les RCS sur google messenger parce que ca me vidait la batterie à vitesse grand V, est ce que quelqu'un a ce problème ?