mimipinson70

Dans la panade avec nouveau redmi note 7

Recommended Posts

Bonjour, quelqu'un pourrait-il m'aider ? cela fait 3 jours que je me prends la tête avec ce téléphone :

 

- qui ne trouve aucune connexion, alors que tout est renseigné, et qu'il est en wifi avec la box,
- tous les widgets sont inactifs, par exemple météo : aucune donnée : si j'appuie dessus, je dois accepter la connexion internet au réseau, ce que j'ai fait cent fois, mais ensuite : page blanche.
_ tous les widgets : utilisation des données : aucun
- données mobile : rond blanc sur fond bleu foncé
- wifi : rond et fond bleu clair, impossible de l'ouvrir
- données en arrière plan : rond blanc sur fond bleu foncé
 
- système androïd : aucune autorisation (impossible de changer)
etc...etc....
 
Pourtant mon redmi note 7 a bien été reconnu, toutes les informations du serveur, points d'accès, réseau : tout s'est renseigné tout seul  (je suis chez ORANGE).
 
Je ne comprends pas pourquoi l'accès au réseau n'a pas été également automatique ?????, et je ne sais pas le faire manuellement. Il y a un truc qui n'est pas normal, et je n'arrive pas à savoir ce que c'est : ai-je appuyé sur un bouton qu'il ne fallait pas ? (dans les paramètres, j'ai fini par accepter tout partout où je pouvais le faire), cela n'a pas solutionné mon problème.
 
Je n'arrive pas à trouver la solution dans le mode d'emploi.
 
Bref, je suis bien coincée. Mon mari qui a un doro n'a eu aucun de ces problèmes, la météo de notre région lui a été immédiatement accessible.....
 
Ah et oui ! quand je reçois des sms, un nombre s'affiche sur l'icône de la page d'accueil. Egalement pour les appels téléphone. Par contre, pour les mails, rien ! pas d'avis de réception (avec un petit numéro sur l'icone). Au début, en appuyant sur l'icone, j'avais quand même accès à tous les mails reçus, mais depuis le 17 Août, je ne reçois plus aucun e.mail de ma boîte aux lettres gmail..... pas possible ! j'ai dû faire une grosse bêtises quelque part.....
 
Un dernier point : chaque fois que mon portable s'éteint, je suis obligée de retaper mon code secret pour ouvrir la page de garde, c'est vraiment lassant de devoir taper ça toutes les deux minutes, j'avais un vieux Alcatel one touch c5, je n'avais pas du tout cet inconvénient...
 
Pourriez-vous m'aider s'il vous plaît ? (pour les jeunes c'est facile, mais j'ai 70 ans, et personne autour de moi pour m'aider....). Merci à ceux qui auront le courage de bien vouloir me guider.
Bien cordialement,

Share this post


Link to post
Share on other sites

Bonjour, 

Franchement, ça va être difficile de régler le souci  à distance comme ça. 

Déjà première vérif :

- depuis l'écran d'acceuil, tu fais glisser  2 fois vers le bas. Tu sois voir le panneau avec les raccourci pour activer / désactiver des fonctions. Il y a en fait  2 panneaux. Tu dois pouvoir faire glisser  à gauche et à droite car il y a  2 pages d'icones.

- Est ce que sont bien activés (et dojn en bleu) les icones Wifi, Données mobiles et synchro (sur la 2eme page).

- est ce que Economiseur de batterie est bien désactivé.

 

Pour Gmail, quand tu l'ouvres et que tu forces le rafraichissement (en glissant vers le bas), est-ce qu'ils arrivent? Tu as un message ?

 

Dernier point : le code au démarrage. C'est code PIN de ta carte SIM qui est demandé ou un code que tu as créé? Je te conseillerai de paramétrer les empreinte digitales pour déverrouiller, c'est le plus rapide.Tu prends le tél en posant ton doigt dessus et il se déverrouille et se met sur l'écran d’accueil

 

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By croac
      Bonjour, bonsoir,
      Cela fait pas mal de temps que je suis inscris sur ce forum qui est une mine d'or, jusqu'à présent, j'y ai toujours trouvé ce que je cherchais !
      Si j'ai créé ce nouveau sujet, c'est que cette fois, je n'ai pas pu trouver ce que je cherche !
      J'ai un smartphone chinois à un collègue, un V-MOBILE X10, à remettre en route car il ne démarre plus et les options de hard reset sont en chinois, et moi pas parler ni comprendre le chinois 😋 !
      Je cherche donc une ROM Android 7 + tuto (avec outils nécessaires) pour relancer la bête, sauf que voilà, impossible à trouver ! 
      N'y aurait-il pas un autre smartphone chinois avec la même ROM ?
       
      Merci pour l'aide que vous pourrais m'apporter !
       
      Cordialement.
       
      Joe
       
      Précision : 
      C'est un V-MOBILE X10 16/32 Go Android 7
      Sosie de l'iphone 7/8 plus
      N° de Série : voir photo jointe
       

    • By Oliviert74
      Bonjour,
      Sur le S10, j'ai installé 2 cartes SIM. Je souhaiterai savoir si il y avait un moyen pour créer un raccourcis afin de désactiver une SIM sans à avoir aller dans les menus.
      Merci,
      Olivier
    • By plombier1975
      Bonjour j'ai un Huawei y7 2019 sauriez vous me dire comment le rooter merci 
    • By Ricotte
      Bonjour,
      J'ai cru comprendre après avoir survolé plusieurs forum, site de test, etc que, la version chinoise ( snapdragon 855 ) aurai des problèmes de compatibilité pour l'utiliser en France.
      Notamment sur les fréquences de bandes réseau, ROM non changeable en Fr,etc
       
      J'ai mener mes petites recherches, et je n'arrive pas a comprendre la raison pour laquelle le SM-9750 ne fonctionnerai pas bien en France.
      Quelqu'un pourrait-il m'éclairer sur le sujet svp ?
       
      Pour les fréquences opérateurs Français, je me suis basé sur l'article Frandroid - frequences-4g-optimales-telephone-operateur
      D'après l'article, il faut un téléphone compatible B28 / B20 / B3 / B1 / B7 pour la 4G LTE
      Sur la SM-9750, il manque juste la B17 ( Canada, Monaco, Bahamas...), 32, 66 , et la UMTS 1700 ( Pour CANADA, USA, CHILI )
       
      D’où ma question, " Pourquoi le SM-G9750 ne fonctionnerai pas bien en France ?"
       
      Ci dessous un comparatif :
      ==>SM-G975F/DS (Version Européenne, proc Exynos 9820 )
      Fréquence GSM Mhz Quad-Band 850/900/1800/1900 Réseau 2G primaire GSM 850/900/1800/1900 Réseau 3G primaire TD-SCDMA 1900/2000
      UMTS 850/900/1700/1900/2100 Réseau 4G/5G primaire LTE Cat20 (Bands 1, 2, 3, 4, 5, 7, 8, 12, 13, 17, 18, 19, 20, 25, 26, 28, 32, 66)
      TD-LTE (Bands 38, 39, 40, 41) Réseau de données primaire GPRS, EDGE, TD-SCDMA, UMTS, TD-HSDPA, HSDPA, HSUPA, HSPA+, TD-LTE, LTE, LTE-A Réseau 2G secondaire GSM 850/900/1800/1900 Réseau 3G secondaire Non supporté Réseau 4G secondaire Non supporté Réseau de données secondaire GPRS, EDGE #############################################
      ==>SM-G9750 (Version Chinoise / HongKong, proc SnapDragon 855 )
      Fréquence GSM Mhz Quad-Band 850/900/1800/1900 Réseau 2G primaire CDMA 800, GSM 850/900/1800/1900 Réseau 3G primaire CDMA2000 1xEV-DO
      TD-SCDMA 1900/2000
      UMTS 850/900/1900/2100 Réseau 4G/5G primaire LTE Cat20 (Bands 1, 2, 3, 4, 5, 7, 8, 12, 13, 18, 19, 20, 25, 26, 28)
      TD-LTE (Bands 34, 38, 39, 40, 41) Réseau de données primaire GPRS, EDGE, CDMA2000 EV-DO Rev 0, CDMA2000 EV-DO Rev A, TD-SCDMA, UMTS, TD-HSDPA, HSDPA, HSUPA, HSPA+, TD-LTE, LTE, LTE-A Réseau 2G secondaire GSM 850/900/1800/1900 Réseau 3G secondaire Non supporté Réseau 4G secondaire Non supporté Réseau de données secondaire GPRS, EDGE #############################################
       
       
       
       
    • By Echappeebelles
      Bonjour à tous, je viens de acheter le pocophone f1 il y a 15 jours,  le son des notifications ne fonctionne pas du tout quelqu un à T il rencontré ce problème?