mimipinson70

Dans la panade avec nouveau redmi note 7

Recommended Posts

Bonjour, quelqu'un pourrait-il m'aider ? cela fait 3 jours que je me prends la tête avec ce téléphone :

 

- qui ne trouve aucune connexion, alors que tout est renseigné, et qu'il est en wifi avec la box,
- tous les widgets sont inactifs, par exemple météo : aucune donnée : si j'appuie dessus, je dois accepter la connexion internet au réseau, ce que j'ai fait cent fois, mais ensuite : page blanche.
_ tous les widgets : utilisation des données : aucun
- données mobile : rond blanc sur fond bleu foncé
- wifi : rond et fond bleu clair, impossible de l'ouvrir
- données en arrière plan : rond blanc sur fond bleu foncé
 
- système androïd : aucune autorisation (impossible de changer)
etc...etc....
 
Pourtant mon redmi note 7 a bien été reconnu, toutes les informations du serveur, points d'accès, réseau : tout s'est renseigné tout seul  (je suis chez ORANGE).
 
Je ne comprends pas pourquoi l'accès au réseau n'a pas été également automatique ?????, et je ne sais pas le faire manuellement. Il y a un truc qui n'est pas normal, et je n'arrive pas à savoir ce que c'est : ai-je appuyé sur un bouton qu'il ne fallait pas ? (dans les paramètres, j'ai fini par accepter tout partout où je pouvais le faire), cela n'a pas solutionné mon problème.
 
Je n'arrive pas à trouver la solution dans le mode d'emploi.
 
Bref, je suis bien coincée. Mon mari qui a un doro n'a eu aucun de ces problèmes, la météo de notre région lui a été immédiatement accessible.....
 
Ah et oui ! quand je reçois des sms, un nombre s'affiche sur l'icône de la page d'accueil. Egalement pour les appels téléphone. Par contre, pour les mails, rien ! pas d'avis de réception (avec un petit numéro sur l'icone). Au début, en appuyant sur l'icone, j'avais quand même accès à tous les mails reçus, mais depuis le 17 Août, je ne reçois plus aucun e.mail de ma boîte aux lettres gmail..... pas possible ! j'ai dû faire une grosse bêtises quelque part.....
 
Un dernier point : chaque fois que mon portable s'éteint, je suis obligée de retaper mon code secret pour ouvrir la page de garde, c'est vraiment lassant de devoir taper ça toutes les deux minutes, j'avais un vieux Alcatel one touch c5, je n'avais pas du tout cet inconvénient...
 
Pourriez-vous m'aider s'il vous plaît ? (pour les jeunes c'est facile, mais j'ai 70 ans, et personne autour de moi pour m'aider....). Merci à ceux qui auront le courage de bien vouloir me guider.
Bien cordialement,

Share this post


Link to post
Share on other sites

Bonjour, 

Franchement, ça va être difficile de régler le souci  à distance comme ça. 

Déjà première vérif :

- depuis l'écran d'acceuil, tu fais glisser  2 fois vers le bas. Tu sois voir le panneau avec les raccourci pour activer / désactiver des fonctions. Il y a en fait  2 panneaux. Tu dois pouvoir faire glisser  à gauche et à droite car il y a  2 pages d'icones.

- Est ce que sont bien activés (et dojn en bleu) les icones Wifi, Données mobiles et synchro (sur la 2eme page).

- est ce que Economiseur de batterie est bien désactivé.

 

Pour Gmail, quand tu l'ouvres et que tu forces le rafraichissement (en glissant vers le bas), est-ce qu'ils arrivent? Tu as un message ?

 

Dernier point : le code au démarrage. C'est code PIN de ta carte SIM qui est demandé ou un code que tu as créé? Je te conseillerai de paramétrer les empreinte digitales pour déverrouiller, c'est le plus rapide.Tu prends le tél en posant ton doigt dessus et il se déverrouille et se met sur l'écran d’accueil

 

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By julien2002
      Bonjour, 
       
      Je constaste que je ne peux plus avoir accès a l'option appel Wifi depuis le passage sur la beta Android 10 sue mon s10+ pourtant l'option etait bien presente avant ma mise a jour et fonctionnait ! 
       
      Quelqu'un sait si c'est normal et propre a android 10 en general? ( de ce que j'ai pu voir certains utilisateurs de OnePlus ont constatés la meme chose en passant a android 10)
       
      Pour info mon tel a ete acheté en version "nue"
      Si quelqu'un a une solution pour avoir de nouveau cette option qui m'est indispensable a mon domicile je suis preneur.
       
      En esperant avoir ete le plus claire possible concernant mon probleme.
       
      Merci par avance
    • By Percevalll
      Bonjour, j'ai besoin d'aide pour mon oneplus 7.
      Je n'y avait pas fait attention jusqu'a maintenant mais [color=red][b]sa[/b][/color] me dérange de plus en plus.
      Les pixels "éteint" mettent trop de temps a se rallumer. J'ai donc des traînées violettes qui apparaissent quand je fait défiler dans une application avec des zone sombres (comme twitter)
      Je ne sais pas si c'est normal ou si je dois contacter le vendeur (rakuten 😭)
      Merci de votre aide.
    • By Tigris
      Bonjour, le HTC U11 et la 4G Free.
      j'ai deux questions :Le
      A/ le HTC U11 peut il supporter l'agrégation des bandes 4G Free, 700/1800/2600 ?
      B/ Comment Free gère ces 3 bandes ?
      merci
      gVD 15 NOVEMBRE 2019
       
       
       
       
    • By Hunt3rM17
      Bonjour à tous, je souhaiterais changer de smartphone, et j'ai vu que Samsung avait récemment annoncé et lancé une nouvelle version du A50, le A50s. Mais il est sorti qu'en Inde et en Indonésie !!😣
      Ma question est donc: est ce qu'une date de sortie est prévue en France et si oui, avant les fêtes?
      Merci beaucoup d'avance !😄
    • By Gazuka
      Bonjour à tous et merci à qui essayera de m'aider, 
      J'ai un google home que j'utilise notamment pour la création de rappels (par exemple : rappel-moi de faire ...un truc... dans 2 heures).
      Je reçois le rappel sur le google home et sur mon téléphone normalement.
      Par contre j'ai une montre wear os (fossil gen 5) où je reçois toutes mes notifications en provenance du téléphone sauf ces "rappels"...
      - Si je crée un rappel directement sur l'ordinateur ou sur le téléphone dans google agenda, le "rappel" arrive bien sur la montre.
      - Si j'utilise l'assistant google que ce soit sur la montre, sur le home ou sur le téléphone, j'ai la notification sur le téléphone mais pas sur la montre...
      Est-ce un problème de google ? de la montre ? du téléphone ? de moi ?
      Merci d'avance pour votre aide
      Cordialement