Jump to content
Sign in to follow this  
Lightpurple

Android Auto

Recommended Posts

Bonjour,

J'essaye d'utiliser Android auto avec mon One Plus 6T, mais c'est vraiment pas ça. A l'ouverture du programme, il se ferme aussitôt. Quand il daigne vouloir rester à l’écran, il ne fonctionne pas mieux. Je m'explique, je tente de lancer depuis ma voiture ou mon portable, Waze et là écran noir sur la voiture. Avez-vous ces mêmes problèmes de fonctionnement ou y a t'il des paramètres à changer sur le portable.

Share this post


Link to post
Share on other sites

Bonsoir.

Bah écoute, sur mon OP6T j'ai installé Android Auto et il fonctionne plutôt bien.

Je l'utilise justement avec Waze pour la navigation.

Share this post


Link to post
Share on other sites

Bonjour,

Op6t et pas moyen de faire tourner Waze sur Android auto (donc connecté a la voiture). J'ai écran noir plus rien ne fonctionne... obligé de désinstaller Waze sur le téléphone.

Sinon Waze fonctionne très bien sûr le téléphone (non connecté a la voiture).

Curieux de savoir pour qui ça marche.

 

 

 

Share this post


Link to post
Share on other sites
Bonjour, j'avais le même problème jusque hier, cela s'est résolu avec cette manipulation:
Paramètres - Google - Connexions de l'appareil - Android Auto - Véhicule connecté - Autoriser l'ajout des voitures à Android Auto.
 
Bonne chance

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...