Aller au contenu

Recommended Posts

Bonjour, depuis quelque temps mon portable ne fonctionne plus correctement, problème de performance et d'autonomie.

J'ai remarqué que toute utilisation impliquant de l'audio faisait planté le système (Iu syst. ne répond pas) 

Ainsi recevoir ou émettre un appel , les sonneries, les médias ou même le simple fait d'appuyer sur un des deux boutons volumes faisait planter le système 

J'ai déjà plusieurs fois redémarrer en mode usine et cela ne fonctionne pas 

Quelqu'un à t'il déjà eu ce problème et peut il m'aider? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si on suppose que c'est une corruption du firmware, vu que tu as déjà fait le reset usine, la première étape serait un reflashage par Odin.

Si cela ne suffit pas, alors un problème matériel est à craindre.

Es-tu prêt à te lancer dans un reflashage ? (il faut un PC sous Windows)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...