Jump to content
rph07

Problème avec Google sur Huawei Y6 2018

Recommended Posts

Bonjour,

J'ai en ma possession un Huawei Y6 2018 (ATU-LX3) configuré avec google. Seulement, mon compte google étant trop pollué, j'ai décidé de le supprimé et j'ai été obligé de réinitialiser le Téléphone (cela fait plus de 3 mois). Et comme sur Huawei, maintenant il faut le compte utilisé pour le configurer la première fois pour le configurer une deuxième fois, je suis bloqué. Mes questions sont : "Est-t-il possible de passer outre cela et configurer le téléphone sans google ?" ou "Peut-on supprimer les services google depuis le bios ?" ou encore "existe-t-il un compte google crack pour débloquer la "barrière" du premier compte cité plus tôt ?".

 

Merci d'avance pour vos réponses

Share this post


Link to post
Share on other sites

- non

- non

Désolé.

Adresse-toi au SAV Huawei pour voir ce qu'ils proposent. Ca risque fort de ne pas être gratuit.

Edited by Ultrix

Share this post


Link to post
Share on other sites

Depuis environ 2 semaines j'ai rentré le nouveau logiciel de HUAWEI  ATU-L11 8.0.0.177 (C109) qui m'était proposé.

Depuis c'est la galère pour aller sur google. j'ai suffisamment de place car j'ai fait du ménage avant.

Je crois que c'est une arnaque pour changer de portable!! il n'a que 3 ans et pour moi retraité ça me suffit.

Que puis-je faire?

HUAWEI Y 2018 acheté chez Orange en 2020

Share this post


Link to post
Share on other sites

"une galère pour aller sur Google" ... décrit en termes un peu plus précis pour essayer de comprendre ce qui se passe, ça donnerait quoi ? :biggrin:

Share this post


Link to post
Share on other sites
Il y a 3 heures, daniblanchet2 a dit :

Depuis environ 2 semaines j'ai rentré le nouveau logiciel de HUAWEI  ATU-L11 8.0.0.177 (C109) qui m'était proposé.

Depuis c'est la galère pour aller sur google. j'ai suffisamment de place car j'ai fait du ménage avant.

Je crois que c'est une arnaque pour changer de portable!! il n'a que 3 ans et pour moi retraité ça me suffit.

Que puis-je faire?

HUAWEI Y 2018 acheté chez Orange en 2020

Voilà 2 semaines avec l'ancien logiciel dès que je faisais une recherche, elle aboutissait aussitôt; désormais il faut attendre 1 mn ou même pas de réponse du tout et cela dès que j'ai rentré le nouveau soft 177

Share this post


Link to post
Share on other sites

Une recherche depuis le navigateur internet ? (lequel ?) ou depuis l'appli Google ? depuis une barre de recherche en haut de l'écran d'accueil ?

Il arrive que des mises à jour majeures (je ne sais pas si c'est le cas ici ou pas) ralentissent fortement le système. En général ça va avec une autonomie fortement diminuée.

Dans ce cas une réinitialisation usine résout souvent le problème, mais j'admets que c'est une grosse galère en soi.

Edited by Ultrix

Share this post


Link to post
Share on other sites
il y a 47 minutes, Ultrix a dit :

Une recherche depuis le navigateur internet ? (lequel ?) ou depuis l'appli Google ? depuis une barre de recherche en haut de l'écran d'accueil ?

Il arrive que des mises à jour majeures (je ne sais pas si c'est le cas ici ou pas) ralentissent fortement le système. En général ça va avec une autonomie fortement diminuée.

Dans ce cas une réinitialisation usine résout souvent le problème, mais j'admets que c'est une grosse galère en soi.

avec le navigateur google; le reste fonctionne normalement

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Kopa_80
      Bonjour.
      J'ai depuis environ deux ans un box H96. Elle a toujours bien fonctionnée. Depuis quelques temps ma connexion MyCanal me demande pour l'ouvrir une mise à jour. Mais elle tourne "ce matin deux heures" et jamais elle ne s'ouvre. Je suis abonné en règle avec canal, sur mon mobile c'est OK sur ma tablette aussi.
      Ma question est ; que je n'ai pas trouvé comment désinstaller un programme tel que canal pour le réinstaller. Á moins qu'une autre solution existe.
      Bonne journée à tous et merci d'avance de vos conseils.
    • By mj.verneuil
      Bonjour,
      La TV de ma chambre fonctionne avec le cube S de canal. Je suis équipé d'un chrome cast (permettant de recevoir Netflix)
      Puis je accéder à RMC Sport? si oui,comment?
      Merci
      Courtoisement.
    • By Nenette02
      Bonjour
      J'ai sur mon G  S8 une appli domotique.  Celle ci pour retenir mes identifiants me demande de faire ça avec  SamsungPass...que je n'ai jamais utilisé.
      Lorsque je veux acceder a SamsungPass celui ci affiche une page me demandant de choisir entre iris ou empreintes. Rien d'autre.  Impossible de me faire proposer un mot de passe uniquement. Je ne  veux absolument pas protéger mes accès avec ce genre de choses.  Zéro utilité dans mon cas.
      Puisque cette appli domotique ne peut sauver ses identifiants qu'avec Samsungpass et que je suis oblige de l'utiliser,  comment faire pour qu'il ne me  demande qu'un password et JAMAIS de reconnaissance biométrique ?
      Merci et bon dimanche.
    • By Herve_be
      Bonjour,
      J'ai un Samsung Galaxy S6 acheté en mars 2016 qui fonctionne toujours très bien (sauf capacité batterie) mais est un peu dépassé.
      Je pense le remplacer par un S20 (si j'ai bien compris le S21 a le 5G en plus, pas vraiment nécessaire, et le Fold est hors de prix).
      Ce qui me tracasse c'est le transfert entre les 2 appareils, pas vraiment les données, surtout les applications, les codes (mails, Whatsapp, ...)
      Auriez-vous des conseils pour que ça se passe le mieux possible ?
      Grand merci d'avance
    • By RvOuLna
      Bonjour
      Mon S8+ est connecté par Bluetooth à ma perche à selfie mais lorsque j'appuie sur le bouton de la perche ça augmente le volume de la sonnerie du S8+ au lieu de déclencher la prise d'une photo !?!
      Quelqu'un peut-il m'expliquer (en détail SVP, je ne suis pas très doué LOL) quels réglages je dois faire sur mon S8+ SVP ?
      Merci d'avance
×
×
  • Create New...