Jump to content

Archived

This topic is now archived and is closed to further replies.

herve78

Appli SFR Wifi ne fonctionne plus

Recommended Posts

Bonjour,

je rencontre depuis 24H un problème d'authentification sur les HotSpot Wifi via l'appl du DHD.

j'ai essayé avec et sans la dernière mise à jour, reboot, effacer le cache etc...

il s'agit peut être d'un incident général, quelqu'un à ce souci ? ou peut être une solution ?

merci d'avance :)

Share this post


Link to post
Share on other sites

Je viens d'essayer, elle marche correctement chez moi. Tu as essayer de la désinstaller et de la réinstaller ?

Share this post


Link to post
Share on other sites

oui :( merci pour ta réponse

le problème c'est que je ne peux même pas la désinstaller complètement, uniquement la dernière MAJ.

impossible également de rentrer de nouveau mes identifiants...

dommage elle est vraiment pratique cette appli pour ne pas exploser sont quota.

Share this post


Link to post
Share on other sites

Ah tu peux pas la désinstaller car tu dois être sous la rom SFR officielle, quand tu te connecte tu es sous couverture 3G ? J'ai déjà eut un problème pour me connecter et c'était parce que je captais pas.

Share this post


Link to post
Share on other sites

oui pour la connexion initiale il faut de la 3G, ensuite c'est bon.

je viens d'avoir le SC de SFR, il m'ont dit qu'il y avait un incident sur les HOTSPOT depuis une semaine...

en revanche quand je lui ait dit qu'à l'origine j'avais rentré mes identifiant hotspot neuf dans l'appli il m'a dit que ce n'était pas normal...

à suivre donc, je rappellerai dans quelques jours si ça déconne toujours...

PS : oui rom officielle

Share this post


Link to post
Share on other sites

Pour ma part j'ai jamais rentré mes identifiants, ça se fait tout seul.

Share this post


Link to post
Share on other sites

le problème est probablement là... mais je n'ai pas eu le choix au début, le soft me demandait mes login et mdp SFR.

Sinon ça marche très bien sur les point d'accès déjà identifiés, mais tous les hotspot (y compris le mien), le logo passe en rouge avec message d'erreur "information !" et problème d'identification etc...

je rappellerai le SC la semaine prochaine si ça continue.

Sinon y a peut être une application alternative mais j'ai pas trouvé :'(

Share this post


Link to post
Share on other sites

Rien à voir avec le DHD. Je déplace dans la section Applications. :)

Merci de respecter les règles du forum.

Share this post


Link to post
Share on other sites

merci :)

je voulais le mettre dans "applications gratuites" mais je n'avais pas les droits... je pensais que c'était pour tout le sous-forum... ben non.

Share this post


Link to post
Share on other sites

bon bah j'ai ouvert un incident aujourd'hui auprès du service client SFR... et le service est revenu miraculeusement 5 minutes après.

ils sont censé me rappeler d'ici 3 ou 4 jours, je saurais peut être la source du problème à ce moment là

Share this post


Link to post
Share on other sites





×
×
  • Create New...