Aller au contenu
ALF1998

Waze : GPS Communautaire (LIENS PAGE 1)

Recommended Posts

Bonjour,

Utilisateur de la version 3.9.5.4 v5b de tamarizz depuis pas mal d'années , je constate aujourd'hui en voulant m'en servir qu'elle plante au démarrage... sur mon s5 en android 4.4.2.

Quelqu'un a le même souci? que ce passe t'il?

J'ai parcouru au moins 10 pages en arrière mais ne trouve pas le problème et ne comprends pas d'où cela pourrait venir.

Merci de m'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut la compagnie,

dites, dans Waze, impossible de retrouver où est-ce qu'on peut discuter lorsqu'on a pris dans les bouchons, par exemple, pour savoir ce qu'il se passe ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Oui tu n'es pas seul,  j'ai la même version que toi depuis des années, qui me donnait toute satisfaction mais qui s'est arrêtée de fonctionner subitement il y a quelques jours et ne trouve pas de réseau ni 4G ni wifi.

Impossible de me connecter à mon compte donc.

J'ai essayé avec une autre version (même officielle...) mais sans plus de succès, idem avec un autre appareil.

D'ailleurs sur le site impossible de se connecter, le compte est désormais inconnu et pourtant il existe depuis six ans et j'y accédais sans problème

J'avais pensé à un dysfonctionnement passager, mais la situation se prolonge

Du coup je commence à lorgner vers le canidé américain

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la position précise des radars qui disparait, c'est de pire en pire : J'ai un radar près de chez moi qui n'est plus annoncé du tout... même pas en zone de contrôle ! Bravo les éditeurs de carte, c'est du beau boulot que vous faites là !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

A quelques rares exceptions pres, j'utilise android Auto

Et les radars tronçons sur Android Auto sont tres mal signalés (juste un pop up en debut de zone et c'est tout)

Pas de bargraph vertical comme sur smartphone

 

Bref, une décision dénué de bon sens

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/09/2018 à 17:08, PedroDelCargo a dit :

Pour la position précise des radars qui disparait, c'est de pire en pire : J'ai un radar près de chez moi qui n'est plus annoncé du tout... même pas en zone de contrôle ! Bravo les éditeurs de carte, c'est du beau boulot que vous faites là !!!

Chez moi hier, j'avais des annonces vocales pour les 2 radars fixes mais plus la barre de progression verticale.

Aujourd'hui, les 2 radars sont de nouveau visibles sur la carte !

Les voies du seigneur sont incontrôlables 🙄

Modifié par Dedwen
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem je félicite ces editeurs de cartes qui nous pourrissent Waze.
Ils ont trouvé un nouveau jeu et ils s'amusent.

Envoyé de mon ONEPLUS A5000 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Franchement, moi je me demande si je ne vais pas basculer du côté du canidé d'Amérique de Nord. En se moment il font une promo à 2.99€ pendant 6 mois. Ca me chatouille grave.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 20/09/2018 à 12:31, cityglam63 a dit :

Bonjour,

Utilisateur de la version 3.9.5.4 v5b de tamarizz depuis pas mal d'années , je constate aujourd'hui en voulant m'en servir qu'elle plante au démarrage... sur mon s5 en android 4.4.2.

Quelqu'un a le même souci? que ce passe t'il?

J'ai parcouru au moins 10 pages en arrière mais ne trouve pas le problème et ne comprends pas d'où cela pourrait venir.

Merci de m'aider.

J'ai aussi cette version et je n'ai pas rencontré de problème à l'utilisation.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/09/2018 à 18:14, poissecaille a dit :

Bonjour,

J'utilise Waze avec la fonction des départs planifiés, car pour mon travail cela m'est du tres grande utilité.

Depuis quelque temps, Waze ne me l'indique plus malgré le fait que waze est bien connecté avec  mon calendrier (outlook 2016).

Exist'il une manip soit sur waze, soit sur outlook?

Merci

Un petit up au cas ou quelqu'un aurait la solution.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai remarqué la même chose.
Je crée mes futurs trajets en cliquant sur la touche + en attendant qu'ils remettent la fonction en Service.
C'est une manie chez waze de retirer des fonctionnalités comme "les amis" pour obliger à utiliser un compte Facebook.


Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello les gens ! 

J'utilise waze (la version de cge) depuis un bon moment déjà, je suis scooteriste et donc utilises le mode moto. 

Depuis quelques jours, j'ai un bug qui m'indique des temps de trajets ridicules quelque soit la distance, le temps de trajet varie entre 3-4 minutes. 

Et donc je voulais savoir si c'était tout le monde qui était touché par ce bug ou seulement moi ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Gonzalo Pena Vilches a dit :

Hello les gens ! 

J'utilise waze (la version de cge) depuis un bon moment déjà, je suis scooteriste et donc utilises le mode moto. 

Depuis quelques jours, j'ai un bug qui m'indique des temps de trajets ridicules quelque soit la distance, le temps de trajet varie entre 3-4 minutes. 

Et donc je voulais savoir si c'était tout le monde qui était touché par ce bug ou seulement moi ? 

 

Bonjour,

 

Non, tu n'es pas le seul et nous sommes 2 à avoir ce problème. Que ce soit sur la version officiel ou celle de CGE.

Par contre, en mode "Particulier", il n'y a pas de problème. L'algorithme de calcul du temps doit avoir subit une modification sur le serveur et c'est le gros bug.

 

K

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, K-Lach a dit :

 

Bonjour,

 

Non, tu n'es pas le seul et nous sommes 2 à avoir ce problème. Que ce soit sur la version officiel ou celle de CGE.

Par contre, en mode "Particulier", il n'y a pas de problème. L'algorithme de calcul du temps doit avoir subit une modification sur le serveur et c'est le gros bug.

 

K

Bon bah au moins je ne suis pas le seul ! Il n'y a plus qu'à attendre la résolution du pb ! 

Et effectivement que ce soit en mode "Particulier" et aussi en "Taxi" cela fonctionne sans aucun soucis ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'utilise waze et coyote en mode moto ( S8+ dans le sac a dos en moto connecté en BT sur mon casque pour son uniquement ) et toujours impossible d'éteindre l'écran du téléphone pour économiser la batterie sur toutes les version waze que j'ai testé alors que coyote pas de problème, il ne se coupe jamais....

Une solution serait bien venu SVP :)

Modifié par blade685

Partager ce message


Lien à poster
Partager sur d’autres sites

Jamais eu de soucis ecran éteint pour utiliser waze. 

Juste, il se coupe que si je ne bouge plus pendant un certain temps. ( et plus qu'un feu rouge ;) )

Partager ce message


Lien à poster
Partager sur d’autres sites

moi il coupe au bout d'un moment si j'éteins l'écran et coyote continu lui, un réglage a faire?

Modifié par blade685

Partager ce message


Lien à poster
Partager sur d’autres sites

nouveau test ce matin si je coupe l'écran, waze se coupe 500 m plus loin en plein message vocal ca coupe et plus rien sur le reste du chemin donc...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, blade685 a dit :

nouveau test ce matin si je coupe l'écran, waze se coupe 500 m plus loin en plein message vocal ca coupe et plus rien sur le reste du chemin donc...

Slt

Y'as pas un paramètre d'optimisation sur ton téléphone a activer ou désactiver pour waze (ce qui a l'air fait pour coyote) ?

Dans les paramètres de ton téléphone ;) 

Modifié par leunamme

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne connais pas ton téléphone mais logiquement tu as une icone "paramètres" , tu vas dans "applications" ou bien dans "batterie" et tu dois avoir un choix pour optimiser waze .

Sinon faudrait voir dans la section du S8 si quelqu'un connait le chemin pour optimiser une appli. ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'utilise Waze depuis une semaine, avant j'utilisais "Coyote" mais avec un abonnement qui coute bonbon...

Je l'utilisais aussi pour rouler à moto (vaut mieux 1f60f.png) Coyote m'avertissait avec un signal sonore et visuel assez conséquent même si je ne faisait pas un tracé via le gps fourni avec le logiciel.

J'ai trouvé que "waze" ne le faisait pas, je suis en Belgique donc on a pas les "zones de danger" comme en France et nos radars (pour le moment) sont renseignés très précisément. 

Donc ma question est : est ce possible d'avoir un bon signal sonore au moment du danger radars ou autre? (a moto je ne regarde pas mon écran a tout moment)

 

@iric

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Existe t'il un moyen pour que la couleur des route soit plus accentuée:

Je m'explique: Depuis le passage à la V4, on n'a plus l'orange ou le rouge lorsqu'il y à un bouchon, ou plutôt, nous l'avons beaucoup moins prononcé que sur la V3 .

Si l'un d'entres vous à la solution...

 

Merci et bonne route!

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/10/2018 à 18:46, leunamme a dit :

Je ne connais pas ton téléphone mais logiquement tu as une icone "paramètres" , tu vas dans "applications" ou bien dans "batterie" et tu dois avoir un choix pour optimiser waze .

Sinon faudrait voir dans la section du S8 si quelqu'un connait le chemin pour optimiser une appli. ;) 

tout est régler pour ne pas couper waze j'y comprends rien

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...