Jump to content

Archived

This topic is now archived and is closed to further replies.

julio de la vegas

chargement du téléphone

Recommended Posts

Bonjour, depuis quelque temps, lorsque je branche mon chargeur, le téléphone charge bien mais le témoin de charge sur l icone de la batterie ne s affiche plus et le compteur horraire entre chaque charge ne ce remet pas a zéro. si quelqu un a une info??? merci d avance.

Share this post


Link to post
Share on other sites

hard reset ?

je comprend pas trop boen ton probleme

Share this post


Link to post
Share on other sites

1. Éteins le mobile, enlève et remets la batterie

2. Appuie et maintient le bouton bas du volume

3. Ensuite appuie et maintient le bouton power jusqu'à ce que le mobile s'allume

4. Des instructions sur l'écran devraient apparaître et te proposent plusieurs options. Utilise le bouton bas du volume pour sélectionner ce que tu cherches

5. Valide toujours en utilisant le bouton volume

6. C'est bon, il fait un hard reset.

Share this post


Link to post
Share on other sites

j'oubliais, tu peux le revenir au paramètrage d'usine (tu as le choix d'effacer le contenu de la sd) en passant aussi par le menu, réglages, etc...

Share this post


Link to post
Share on other sites

pas ce que tu as sur la sd, par contre oui il faudra réinstaller à moins d'utiliser un backup mais ça je ne l'ai jamais fait désolé ! en général je réinstalle mais ça va vite quand même

Share this post


Link to post
Share on other sites

bonjour,

j'ai le meme problème avec le mien, l'icone de la foudre lors du chargement ne se met pas en place et du coup je trouve cela très bizarre, j'ai essayé ton truc au démarrage mais ça fait rien, ni avec le bouton haut, ni avec le bas et j'ai même essayé en laissant appuyé sur power longtemps et jusqu'au moment ou il s'allume pour voir... mais rien ça lance tout le temps le téléphone normalement...

du coup je vais essayer de le reflasher avec une autre rom

(je précise que c'est un P970 d'origine orange debloqué avec le code d'origine et passé plusieurs fois avec des roms bouygues je suis au 11C actuellement et le bug a commencé il y a très peu de temps....)

voila

Share this post


Link to post
Share on other sites

A n y rien comprendre, aujourd hui, sans. rien toucher au telephone, le probleme a disparu. l eclaire sur la batterie lors de la charge vient de réapparaitre ... :$ oufff le beug de l ete 2011 est passé lol

Share this post


Link to post
Share on other sites





×
×
  • Create New...