Le forum a été mis à jour! (lire la suite...)
Charline

[Problème] Mon Xperia U ne veut plus s'allumer

2 posts in this topic

Bonjour,

J'ai un "petit" soucis avec mon téléphone.

Hier je n'ai pas pu le recharger, il restait 1% et pile quand j'ai voulu le brancher il s'est éteint...

Je l'ai mis en charge, il s'est rallumé, j'ai entré mon code PIN et comme j'ai eut quelque chose à faire je suis parti 5minutes croyant qu'il allait s'allumer tout seul et charger tranquillement (erreur...)

Quand j'ai regardé mon téléphone la LED clignottait en rouge et orange (?) et il était éteint.

J'ai essayé de le rallumer (apparemment ce qu'il ne faut pas faire quand il y a l'écran complètement éteint) et évidemment ca n'a pas marché.

Suite à cela je l'ai débranché de la charge et à ce moment là il a fait une lumière verte pendant... 1 ou 2 secondes puis plus rien...

Donc j'ai décidé d'enlever la batterie (erreur là aussi je suppose...) et évidemment quand je l'ai remis... rien du tout.

J'ai regardé des différents sujets sur le forum qui faisaient référence à mon problème et j'ai donc essayé de le laissé branché "toute la nuit" sans le toucher. 6heures après je regarde il n'y avait plus la LED rouge qui s'était allumée et il ne répond toujours pas. J'ai essayé de le rallumer en faisant la manipulation volume plus + bouton d'allumage mais cela n'a rien fait. En bref j'ai essayé tout ce que vous aviez conseillé (sauf de le réinitialiser) rien ne marche. Du coup comme la plupart des gens je suis un peu (beaucoup?) affolée. D'autant plus qu'actuellement je suis au Japon et que j'ai acheté mon téléphone en France ; c'est pour cela que je n'ai pas envie de le réinitialiser. Comme je ne rentrerai pas en France avat un moment j'ai peur de faire une mauvaise manip (... plus que ce que j'en ai fait jusqu'à présent) et j'ai vraiment besoin de mon portable. Donc si vous pouviez m'aider je vous serai vraiment reconnaissante... S'il vous plaît T_T

D'autant plus que j'ai lu que tant que la LED s'éclaire c'est que "le téléphone est récupérable".

Ah ! Et je l'ai donc remis en charge à nouveau et la LED rouge s'éclaire un moment puis s'éteint au bout de 20minutes à peu près (et pour continuer dans les "ce qu'il ne faut pas faire") j'ai essayé de le rallumer mais évidemment toujours rien.... Si vous pouviez m'aider sans avoir à le retourner quelque part ou quoi....

Merci d'avance

(désolé pour le roman...)

Share this post


Link to post
Share on other sites

Bonjour,

Ne fait rien avec ton tel pour le moment (tu vas pas faire grand chose de toute façon)

Il manque quelques infos (malgré le roman :P )

Le téléphone est sur une rom d'origine ou pas (laquelle)?

Il est root ou pas?

As tu fastboot et le reste d'installer sur ton pc ?

Edited by karamelos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now