Jump to content

[Résolu] mon one X ne se recharge plus !


Recommended Posts

Slt,

J'ai mon one X depuis jeudi... J'ai fais le chargement de calibrage et depuis je m'en sert en le déchargeant tous les soirs... Hier soir, il me restait 14% et ce matin, à mon réveil, stupeur, tjs 14%. Je trouve ça super invraisemblable, surtout que j'ai test sur une autre prise et en 20 min, il n'a pas pris 1% ! Le téléphone à pourtant la led rouge de charge allumée et est noté comme branche dans l'utilisation de la batterie... Je ne comprend pas. Aussi j'essaye de le décharge : tt activé, YouTube hd, jeux etc... Depuis 30 min, il n'a rien perdu... Je ne comprend vraiment pas... Si vous pouviez m'aidez svp

Link to comment
Share on other sites

Attend ça a l'air reparti la... Je dégringole de 14% à 9% d'un coup et je viens d'arriver à 8%...

Je resterais la recharge des qu'il sera decharge

Link to comment
Share on other sites

essaie un chargement avec tel éteint

moi a la seconde charge je l'ai laissé allumer ça a pris 8h j'ai halluciné, a la troisième je l'ai éteint puis mis en charge ça a été très rapide (bon c'est un peu logique mais quand même ya eu une grosse différence)

Link to comment
Share on other sites

Bah je l'eteint tjs avant de la mettre en charge...

La je l'ai vide totalement... Puis branché depuis 1 h, je le rallume pour voir, et tjs bloqué à 1%...

Link to comment
Share on other sites

^^

Ça doit être une défaillance logicielle puisque après avoir été éteint 1 h il a 30% ... Il a donc pris en compte la charge de ce midi...

En espérant que ce soit partagé :)

Link to comment
Share on other sites

Bonjour à tous

plv pourrais-tu nous informer de la suite de tes évènements ?

après avoir retrouvé 30% il a perdu de la batterie de façon normale ? la charge suivante s'est bien déroulée ? le problème est-il de nouveau survenu ? Je demande car j'ai un ami qui se fait des cheveux blancs là, son One X ne prend plus la charge, le problème ressemble au tien...

Merci d'avance

Link to comment
Share on other sites

Je viens d'avoir la même frayeur sur mon HTC One S : Après 2 décharges puis recharges complètes, mon téléphone était déchargé. Rien d'anormal.

Je le mets en charge hier soir et ce matin, la led était toujours orange. Bizarre.

J'allume l'écran : En charge et 0% de batterie disponible !

aye !

Me vient alors l'idée de l'éteindre pour le mettre à charger puis de surfer sur internet.

Après lecture de ce topic, je me suis dit que ce n'était peut-être qu'un bug d'affichage.

Après allumage du terminal, batterie à 100%.

CQFD !

Il y a donc un petit soucis sur le soft des one à ce niveau...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...