Jump to content

Probleme wifi !


igor72190
 Share

Recommended Posts

Bonjour a tous, j'ai un gros probleme avec ma conection wifi !

Celui-ci ne veut pas ce conecter a aucun reseau ! Jai pourtant changé de roms , il m'affiche conection pdt un certain temps et rien .

Si qualqu'un pourrait ;'aider un peu sa serait super ! =)

Link to comment
Share on other sites

t'as pas un appareils qui fout le souk téléphone DECT, transmetteur audio vidéo (moi je suis obligé de changer de canal sur les transmetteurs sinon je vois le réseau mais ça ne connecte pas) bref appareil avec des ondes ???

Edited by blancoco
  • Like 1
Link to comment
Share on other sites

Non mais genre sa me met ''Your phone doesn't write MAC Address, please confirm'' quand j'active le wi-fi lui meme , apres sa me met les connexions mais sa n'arrive pas a ce connecter.

J'ai essaye de faire ce que tu me dis , mais je vois pas en quoi sa aide =(

La j'ai fais les parametres avances de wifi , je vois ''MAC-address : 11:22:33:44:55:66'' et juste en bas il y a ''IP-address : non disponible'' et jai rien du tout dans les parametres de Ip-address , toutes les cases sont vides enfaite !

Je ne vois pas quoi faire franchement =(

Donc si tu peux etre un peu plus claire dans tes explications , [color=red][b]sa[/b][/color] m'arramngerai un peu =)

Cordialement.

Link to comment
Share on other sites

Ah mais moi j'ai simplement détaillé ce que t'a proposer blancoco. J'avais vu quelque part un mec qui avait ce même problème mais je ne me rappel plus de la solution désolé. Oh pire tu reinitialise ton portable.

  • Like 1
Link to comment
Share on other sites

" Slt "

Quand tu dis " sa marchait il y pas tres longtent ", tu voudrais pas dire avant que t'ai flashé ton appareil ?!

Quelle ROM as-tu flashée ?

As-tu bien un Blade S et as-tu bien flashé une ROM de Blade S ?

Sinon, si ça fonctionnait après le flash, il serait intéressant que tu te rappelles et que tu nous dises ce qu'il s'est passé entre " pas tres longtent " et maintenant :)

Edited by Tr1b4l
Link to comment
Share on other sites

Et bas enfaite , j'ai essayer toutes les RLS , sa marchai bien , apres jai commencer avec les CM7 et CM9 et pouf , address IP perdu !

Sa mavai aussi enlevé les parametres de la 3g ùais sa c'est facile a remettre.

Oui bas sinon je crois que toutes les roms que j'ai essaye , c'etait bien pour le blade S !

je voudrai preciser une petite chose, j'ai changé le nom du blade s en HTC Sence, j'ai lu que en fesant cela , certain jeux fonctionerai.

C'est peut-etre du a cela

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...