Jump to content

[AIDE] Xperia RAY ne démarre plus!


Recommended Posts

Bonjour à tous,

Mon téléphone n'avait rien du tout, jusqu'à ce que j’enlève une fois la batterie, la remette.

Ensuite en voulant ré appuyer sur le bouton POWER du téléphone, rien ne se passe. écran noir, plus de LED allumé qui indique que le téléphone est brancher à la batterie.

Voici les démarches que j'ai déjà effectuer :

1) Enlever la batterie, mettre le chargeur ( Rien ne se passe. )

2) Connecter le GSM au PC, lancer le programme SONY PC... ( Le téléphone n'est pas détecter ) ( vu qu'il ne s'allume plus .. )

3) Télécharger les drivers ANDROID pour que mon Windows détecte le téléphone, rien n'y fait..

Je chercher actuellement la combinaison de touche qui permet de faire un HARD reset sur l'XPERIA RAY.

Si quelqu'un savait m'aider assez rapidement, ça serait cool

NB : Le téléphone je l'ai acheter lundi dernier !! ; Aucun flash ni upgrade firmware n'a été réaliser.. Pas de coup, ni tomber à terre.. il n'a rien le téléphone.

J'attends vos avis

Excellente journée à tous !

Link to comment
Share on other sites

Je vais essayer cette solution là, mais déja quand je branche mon téléphone en USB il n'arrive pas à l'installer, il ne trouve pas les drivers du mobile. j'ai essayer par le gestionnaire matériel d'installer différent drivers trouver sur le net, mais rien y fait.

Je reviens vers vous dès que j'ai fini avec seus

EDIT : Voilà, je selectionne mon produit, puis après, ou je dois connecter mon téléphone, et l'éteindre puis connecter le cable usb tout maintenant la touche diminution du volume, ça ne va pas plus loin..

Merci,

Edited by JasonseNtw
Link to comment
Share on other sites

Non seus ne détecte pas mon gsm, je l'ai envoyer pour la 2e fois en garantie, la première fois 2 jours après il n'allait plus, et on me la remplacer, maintenant celui là aussi est defect pffff

Link to comment
Share on other sites

Bonjour,

Meme probleme depuis ce matin !

il s est gentiment eteint pendant la nuit car la batterie etait a plat et depuis ce matin, plus rien...

je le branche sur le chargeur, rien ne se passe, sur le pc, rien non plus...

je ne suis qu a moitie etonne car je trouve que la batterie se dechargeait a une vitesse totalement inacceptable ces derniers temps.

(ma copine a un neo et la batterie tient 10 x plus longtemps pour un usage "feminin" cad un peu plus intense!

je vais essayer de voir en magasin s ils peuvent tester la batterie, sinon, sav ... le pb c est que je suis a l etranger, genial!

je precise, le telephone a seulement 2 mois, achete neuf et nu, sur internet

et pour couronner le tout, je suis chez Free, le reseau qui fonctionne du tonnerre!

as tu resolu le pb depuis? de mon cote, je te tiens au courant (si ma batterie me le permet!)

A+

Link to comment
Share on other sites

je viens de resoudre ce probleme en intervertissant la batterie avec un xperia neo qui a la meme.

le neo a ete capable de demarrer en charge sur le chargeur alors que la batterie etait vide.

je l ai assez charge pour repasser sur mon ray.

cela dit ca n a pas resolu mon probleme de fond qui est que la batterie se vide a vitesse grand V.

ceci fait l objet d un autre topic, rejoins nous si tu as le mm souci.

bonne chance

Link to comment
Share on other sites

bon, bein cette fois, c'est mort, je l'ai chargé toute la nuit et l'ai laissé éteint.

lorsque que j'ai voulu le rallumer, rien. je note seulement que même éteint, sa température était anormalement élevée.

direction SAV, ça va surement durer des plombes cette histoire...

Link to comment
Share on other sites

Moi je l'ai retourner en garantie magasin, j'ai toujours pas des nouvelles, mais il n'ont pas voulu me rendre un nouveau de tte manière, ils l'ont fais passer sous garantie. :)

Bien à toi, en ésperant que ton problème sera résolu également

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...