Jump to content

MMS et oui new sur le forum


Il jeanlucinho

Recommended Posts

Salut si tu es chez bouygues pas besoin de changer tes apn, il faut que tu passes minimum en 2.0.1 pour pouvoir envoyer des MMS (et je te conseille même la 2.1 les gens chez bouygues ont le moins de problèmes de reboot)

Link to comment
Share on other sites

Ah ok vu que tu venais de l'acheter je pensais que tu étais encore en 2.0.

Donc c'est bizarre en effet, regarde le lien de sonic971 voir si tes apn sont corrects, et sinon si tu utilises autre chose que l'appli pour envoyer les SMS (Handcent par exemple) j'ai souvenir que des utilisateurs avaient des soucis avec ce programme pour envoyer des MMS voir le sujet https://forum.frandroid.com/forum/viewtopic.php?id=6195&p=2 si ça peut t'aider.

Link to comment
Share on other sites

Pour ma part, je suis sur Bouygues et les mms n'ont jamais fonctionné correctement, quelle que soit la version d'Android et les paramètres APN. Une fois de temps en temps j'arrive à en envoyer un, mais le reste du temps, nada. La 2.1 n'y a absolument rien changé :(

Link to comment
Share on other sites

Ça a surement était dit mais as tu bien paramètré le milestone pour les mms par rapport à ton opérateur? Il y a un sujet dans le forum j'ai fait ce qu'ils disent quand j'ai acheté mon milestone avec sfr et ça marche bien. Vérifie bien tous les paramètres.

Link to comment
Share on other sites

Chez Bouygues également, au départ j'avais du mal à les envoyer, mais j'ai remarqué qu'en général quand je faisais "Partager" puis que je choisissais l'application SMS/MMS plutot que Handcent, ça avait tendance à marcher... Les derniers que j'ai envoyé comme ça sont tous arrivés!

Et je les reçois bien !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...