Jump to content

anniversaires des contacts


Recommended Posts

bonjour et désolé si le sujet a déjà été traité mias je n'ai pas trouvé la réponse à mon problème :

j'ai un compte google surlequel sont enregistrés par défaut mes contacts et mon calendrier.

lorsque je cré un évènement sur mon pc ou mon SGA, aucun problème, la synchronisation se fait bien.

le problème vient des dates anniversaires, qui sont bien remplies dans mes contacts, apparaissent sur mon calendrier google sur mon pc mais n'apparaissent pas sur le calendrier de mon téléphone; alors que, je reprécise, tous mes autres évènements apparaissent correctement.

merci de votre aide

Jérémie

Link to comment
Share on other sites

bonjour et merci

oui tout est bien synchronisé et visible, j'ai déjà vérifié avant de poster ce message

je viens de trouver une solution mais qui me conviens à moitié :

sur mon ordi, dans agenda google, on trouve également un onglet "autres agendas" et en dessous "anniversaires et évènements des contacts. en copiant un anniversaire se trouvant dans cet agenda vers l'agenda principal cela cré un évènement qui se retrouve ensuite dans l'agenda de mon SGA.

mais si cela est la seule solution, a quoi cela set il d'enregistrer les dates anniversaires dans les contacts puisqu'il faut ensuite modifier l'évènement ?

deplus, lorsque je rentre un nouveau contact depuis mon téléphone, il faudra a chaque fois modifier avec l'ordi, donc solution unitile a mon avis

j'espère avoir été clair dans mes explications

si vous avez une autre solution plus prtique, merci de me la donner

Link to comment
Share on other sites

je viens de créer un faux contact avec l'anniversaire à la date d'aujourd'hui sur mon tel, aussitôt l'agenda s'est mis à jour sur Gmail,par contre il a fallu que je force la synchronisation sur mon tel et sur ma tablette pour l’afficher.Bizarre que ça marche pas chez toi....Et si tu force la synchro dans les paramètres puis dans l'agenda?

Edited by androïll
Link to comment
Share on other sites

bonjour

j'ai trouvé. Ton idée de forcée la synchronisation ne marche pas car j'avais déjà essayé, mais ...

voici la solution :

je suis allé dans le calendrier de mon téléphone

appuyé sur le tactil de gauche

onglet "plus

"calendrier"

ici on a le compte goggle et on peut choisir compte@gmail synchronisé, visible, synchronisé, non visible ou non synchronisn non visible

pareil pour "anniversaire et évènements" ainsi que "jour fériers en France"

vous allez penser bien entendu que pour moi "anniversaires et évènements" et sélectionnés en non synchronisé et non visible, mais ce n'est pas le cas, tout était correctement configuré.

j'ai alors modifié ces options plusieurs fois et au bout d'un moment tous mes anniversaires sont apparus par miracle

merci en tout cas à AndroiII pour tes réponses

en espérant que cela puisse en aider d'autres

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...