Jump to content

Recommended Posts

Launcher compatible version 4.0 ou plus. Pour l'avoir, il faut flasher une rom Cyanogenmod 9/10 ou aokp mais elle sont bugé. Pas de caméra, vidéo Youtube HQ...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...