Jump to content

Recommended Posts

rencontrez vous le même problème que moi??

Il semble que la tablette ne gère pas l'heure d'été... donc lorsqu'on configure l'heure automatique avec GMT+1 (heure France métropolitaine), la tablette affiche 1 heure de moins que la réalité...

Avez vous une autre solution que celle qui consiste à passer en heure manuelle?... ou de mettre GMT+2...qu'il faudra changer à nouveau lorsqu'on passera en heure d'hiver...

Link to comment
Share on other sites

Même problème que toi, pour ma part je l'ai mise en manuel.

Mais c'est pas plutôt gmt+0 (paris, Londres) ? D'ou deux heures de décalage !

Autre problème rencontré que je pense remonter asus;

Le clavier par défaut est pas mal mais je préférais SwiftKey, qu'à cela ne tienne je l'installe et bizarre le clavier physique déconne il passe en qwerty sans aucune manip alors que tout est configuré pour le français !

En fait après plusieurs manip, lorsque je configure SwiftKey en défaut, j'ai une info qui m'informe que le clavier physique risque de rencontrer des problèmes.

Donc peut être dois je plutôt remonter le problème à SwiftKey ?

Bon après faut dire, que la tablette vient juste de sortir donc même si c'est un peu chiant, c'est du rodage ! ;-)

Envoyé depuis mon GT-I9100 avec Tapatalk

Link to comment
Share on other sites

Gui3gui, je te confirme qu'en France on est en GMT+1... après il faut gérer les heures d'été et d'hiver...

en hiver, on est effectivement à GMT +1, par contre en été, on passe a GMT+2 suite au changement d'heure.

Link to comment
Share on other sites

Même problème que toi, pour ma part je l'ai mise en manuel.

Mais c'est pas plutôt gmt+0 (paris, Londres) ? D'ou deux heures de décalage !

Autre problème rencontré que je pense remonter asus;

Le clavier par défaut est pas mal mais je préférais SwiftKey, qu'à cela ne tienne je l'installe et bizarre le clavier physique déconne il passe en qwerty sans aucune manip alors que tout est configuré pour le français !

En fait après plusieurs manip, lorsque je configure SwiftKey en défaut, j'ai une info qui m'informe que le clavier physique risque de rencontrer des problèmes.

Donc peut être dois je plutôt remonter le problème à SwiftKey ?

Bon après faut dire, que la tablette vient juste de sortir donc même si c'est un peu chiant, c'est du rodage ! ;-)

Envoyé depuis mon GT-I9100 avec Tapatalk

Dans les réglages de clavier tu as une option pour la langue du clavier physique (à part du réglage de langue principal pour la saisie), par défaut c'est en qwerty.

C'est dans les options avancées de Swiftkey de mémoire.

Par contre les accents sur la rangée du haut ne sont pas pris en compte, du coup j'utilise le clavier ASUS quand je me sers du dock.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...