Jump to content

Mon wifi se déconnecte.


Recommended Posts

Bonjour à tous,

Ayant fait pas mal de recherche sur mon cas, sans trouver de réponse, je vous expose mon probléme :

Mon wifi se connecte très bien (samsung galaxy ace GT-S5839i),il fonctionne en tout point, j'ai désactiver l'option Politi. de vielle sur jamais de façon à ce que le téléphone reste toujours connecté à ma box quand je suis chez moi.

Au bout d'un certain temps (le petit logo wifi est toujours présent) quand je lance SFR mon compte ou internet le téléphone indique pas de connections internet veuillez vous reconnecter, du coup je fais glisser mon doigt en haut et clique sur wifi deux fois ON > OFF > ON et la tout fonctionne bien.

Je suis aller dans le panel de gestion de la box et mon téléphone n'apparait plus comme connecté alors que le petit logo wifi et les param réseau du tel m'indique qu'il est connecté.

J'ai un filtrage mac sur ma box, le téléphone est bien autorisé, c'est une box sfr...

Ce n'est pas grave, mais j'aimerais comprendre, j'ai le tél depuis deux jours.

Merci de votre aide.

Edited by Waper
Link to comment
Share on other sites

  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...