Jump to content

Problème envoie/réception MMS :S


Recommended Posts

Bonjour, j'ai déjà parler de mon problème sur le post de MiniCM9 étant donné que je l'utilise mais j'ouvre quand même un topic pour parler de ce soucis qui peut toucher n'importe qui.

Voilà, cela fait à peu près une semaine que je tourne sous MiniCM9 sans aucun soucis mais comme à chaque installation de ROM que j'ai eu, j'ai toujours un soucis un début avec les MMS mais cette fois-ci, je n'ai pas régler le problème en quelques manipulations, à vrai dire, je n'ai pas réussi du tout d'où le topic. Il y a eu 3 paramètres pré-enregistrés lors de l'installation de la ROM et je suis chez Bouygues Telecom avec un forfait bloqué.

Donc je voulais savoir si quelqu'un a déjà eu ce problème, si vous avez une solution à me proposer car depuis un certain temps, j'utilise assez les MMS. Mercii

Link to comment
Share on other sites

Ce que je fais perso, sous toutes les nouvelles ROM que j'installe, c'est activer l'option "données activées" dans réseaux & mobiles (en ayant préalablement une connection wifi active(sinon crédit qui part en un rien de temps..)), et ensuite les MMS se téléchargent automatiquement (ou bien en cliquant sur 'télécharger MMS')..

Ne sachant pas ce que tu as pu essayer, je ne sais pas si tu as déjà testé ça ^^, sinon bon courage :)

J'espère que j'aurai pu aider quelqu'un qui s'y connait largement meux que moi sous X8 :lol:

Link to comment
Share on other sites

Je viens d'essayer et ça n'a pas l'air de fonctionner. Quand j'appuie sur "Télécharger", ça reste ensuite bloqué sur "Téléchargement...". Soit c'est une erreur dût à la ROM, soit c'est je ne sais quoi qui m'en empêche. Personnellement, ça ne me dérange pas d'utiliser mes Mo pour télécharger les MMS, donc je sais pas si activer la WiFi m'apporte plus. Voilà mes paramètres APN, il y en a 3 trois pré-installé comme je l'avais dit:

n°1:

-Nom: Bouygues Pro

-APN: a2bouygtel.com

-Proxy: Non défini

-Port: Non défini

-Nom d'utilisateur: Non défini

-Mot de passe: Non défini

-Serveur: Non défini

-MMSC: Non défini

-Proxy MMS: Non défini

-MCC: 20

-Type d'authentification: Non défini

-Type d'APN: default,supl,mms

-Protocole de l'APN: IPv4

-Activer/Désactiver l'APN: APN activé (l'option est verrouillée)

-Réseau: Non spécifié

n°2:

-Nom: Bouygues Telecom

-APN: mmsbouygtel.com

-Proxy: Non défini

-Port: Non défini

-Nom d'utilisateur: Non défini

-Mot de passe: Non défini

-Serveur: Non défini

-MMSC: http://mms.bouyguest...m.fr/mms/wapenc

-Proxy MMS: 62.201.129.226

-Port MMS: 8080

-MCC: 208

-MNC: 20

-Type d'authentification: Non défini

-Type d'APN: default,supl,mms

-Protocole de l'APN: IPv4

-Activer/Désactiver l'APN: APN activé (l'option est verrouillée)

-Réseau: Non spécifié

n°3:

Nom: Bouygues WEB

APN: mmsbouygtel.com

Proxy: Non défini

Port: Non défini

Nom d'utilisateur: Non défini

Mot de passe: Non défini

Serveur: *

MMSC: Non défini

Proxy MMS: Non défini

Port MMS: Non défini

MCC: 208

MNC: 20

Type d'authentification: Non défini

Type d'APN: default,supl

Protocole de l'APN: IPv4

Activer/Désactiver l'APN: APN activé (l'option est verrouillée)

Réseau: Non spécifié

Et ensuite, y a une sorte "d'option" en dernier qu'on ne pas cocher, juste modifier, la voici:

Nom: Bouygues Telecom

APN: mmsbouygtel.com

Proxy: Non défini

Port: Non défini

Nom d'utilisateur: Non défini

Mot de passe: Non défini

Serveur: *

MMSC: http://mms.bouyguest...m.fr/mms/wapenc

Proxy MMS: 62.201.129.226

Port MMS: 8080

MCC: 208

MNC: 20

Type d'authentification: Non défini

Type d'APN: mms

Protocole de l'APN: IPv4

Activer/Désactiver l'APN: APN activé (l'option est verrouillée)

Réseau: Non spécifié

Je suis habituellement en 2G même si j'ai essayé de télécharger les MMS en 3G, là je ne sais plus quoi faire :S

Edit: Problème résolu d'un coup tout seul quand je m'appraitait à changer de ROM. J'ai tout simplement pris le 2ème profil et je suis en mode 3G, ça a télécharger avec 4~5 d'attente. Je testerais en 2G, mais sinon ça marche. Merci quand même pour ton aide :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...