Jump to content

SVP Probleme FPSE 0.11.29 Officielle Google Play


Steven6314

Recommended Posts

Bonsoir j'ai un tres gros soucis je vien a l'instant d'acheter FPSE donc en MAJ 0.11.29 sur Google play pour 3.58 euro.

Le soucis est quand je le lance la premiere fois il me demande le bios SCPH1001.bin je le sélectionne puis il me demande l'ISO.bin (102 dalmatiens.bin) la je commence a jouer tout est fluide niquel, je sauvegarde avec l'option de save de l'emulateur et je l'éteind.

Des que je le rallume il me redemande l'ISO.bin je sélectionne mon jeux et paf FPSE s'éteint tout seul !!

Et cela avec n'importe quelle rom !!!

je suis obliger de le désinstaller pour pouvoir y jouer a la premiere utilisation mais le soucis c'est que il ne garde donc plus les sauvegardes de l'emulateur.

cela me fait le meme probleme sur mon Galaxy S2

Premiere utilistion sa marche et des que on l'éteint il crash a la selection de l'iso.

merci d'avance pour votre aide car j'ai beau chercher rien n'est expliquer clairement.

Link to comment
Share on other sites

alors je suis en firmware officielle que se soit la tablette transformer ou galaxy s2 sa me fait exactement la meme chose.

Même si je l'allume (fpse) pour la premiere fois l'emulateur sans emuler de iso au deuxieme demarrage l'iso ne boutera plus et l'application se referme aussitot sans avoir sauvegarde de progression dans n'importe quelle cas.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...