Jump to content

Bug de data, débit montant proche de 0


Recommended Posts

Bonjour à tous.

J'espère avoir respecter le bon emplacement et que mon titre est clair.

Voilà jusque là pleinement satisfait de mon Desire HD et de mon opérateur FREE, je rencontre depuis hier un soucis de 3G.

> Téléphone qui passe 90% de son temps en EDGE (sous orange, pas eu l'occasion de passer en antenne free)

> Avec l'application speedtest, je peux taper du 100 de ping/3Mbps en descendant/2Mbps en montant (rarement maintenant d'où mon topic), à du 250 de ping/8Mbps/............. 0,01Mbps montant :(

> Pendant 10 min le tél va bien marché puis pendant 3H plus rien. Je reçois bien les notifications FB, GMAIL mais pour ouvrir c'est plus dur ...

Le jour où ça a bugué à priori j'ai rien bidouillé de spécial. Je sais que mon collègue sous iphone chez free avait le même soucis hier en même temps que moi (notif ok, surfer ko)

DESIRE HD avec Rom Revolution HD à jour

Free mobile, téléphone configuré avec l'appli mobile config et vérifier manuellement, itinérance bien activée.

J'habite sur Bordeaux

Tout le reste fonctionne parfaitement (SMS, MMS même en Edge, Appel)

Je suis encore un peu perdu dans le monde des smartphones du coup je sais pas déterminer si c'est :

- mon téléphone (soucis d'antenne ? soucis de configuration ? soucis software ?)

- Free (je sais qu c'st la guerre en ce moment en bridant les iphone sur youtube entre autre)

- les antennes autour de chez moi ?

Je ne trouve pas d'état réseau sur le net hormis celui de l'espace client qui dit que tout est ok sur le réseau ...

Merci beaucoup à ceux qui prendront encore une fois le temps de me répondre

Mateo

Link to comment
Share on other sites

Salut,

Je constate exactement le même problème sur Marseille.

J'effectue des tests de débit et j'ai des bien du débit descendant (ça casse pas des briques....) mais par contre aucun débit montant ! Ça fait même planter l'application SpeedTest.net....

Constaté depuis 2 jours sur mon HTC Sensation sous JB (ROM Custom). En edge, cela semble fonctionner correctement mais alors avec des débits bien bien dégueulasses...

Même constatation sur l'état du réseau Free dans mon compte mobile.

En espérant que cela soit passagé !

++

PS : peut être faudrait il déplacer le sujet dans la section "Opérateurs et revendeurs" plutôt.

Edited by Quev1n
Link to comment
Share on other sites

Merci de ton témoignage !

Effectivement j'ai hésité avec plusieurs sections mais comme je sais pas à quoi c'est dû j'ai placé ça dans une section qui me paraissait la plus approprié.

Bon et bien en tout cas ton expérience concorde niveau date avec moi. Ca me rassure sur l'état de mon téléphone (qui a fait une chute sans que je le sache jusqu'à ce que je le reprenne avec l'écran rayé ...) mais moins sur les prestations de l'opérateur ^^ j'espère que cela n'est que passager.

Link to comment
Share on other sites

Salut,

Je constate exactement le même problème sur Marseille.

J'effectue des tests de débit et j'ai des bien du débit descendant (ça casse pas des briques....) mais par contre aucun débit montant ! Ça fait même planter l'application SpeedTest.net....

Constaté depuis 2 jours sur mon HTC Sensation sous JB (ROM Custom). En edge, cela semble fonctionner correctement mais alors avec des débits bien bien dégueulasses...

Même constatation sur l'état du réseau Free dans mon compte mobile.

En espérant que cela soit passagé !

++

PS : peut être faudrait il déplacer le sujet dans la section "Opérateurs et revendeurs" plutôt.

Salut , meme probleme depuis 2,3 jours:

speed test en descendant, "ok" mais en montant rien ou blocage.

j'ai quand meme de l'internet mais uniquement sur opera.

sur le navigateur par defaut je ne peux aller que sur mon compte free. pour mes autres favoris pas de connexion.

Link to comment
Share on other sites

ah si tu prend un autre opérateur ça passe ? il faut que je teste ça.

Bon sinon j'ai fait des tests en roulant (pas moi au volant) et speedtest marche mieux

alors soit j'ai pas de chances et les antennes chez moi/au taf déconnent (quoique j'ai peutêtre la même antenne pour les deux) soit un soucis autre

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...