Jump to content

probleme install adobe flache player


sutoli
 Share

Recommended Posts

Bonjour a tt

je viens de recevoir ma tablette :)

pour le moment je n'arrive pas a intaller "Adobe flash player" pour lire les émission en replay....

quelqu'un a t il la solution !!!!

j'ai systématiquement un message qui me dit que "cet article n'est pas disponible dans votre pays" !!!!

merci pour votre aide

olivier

oups

milles excuses pour l'ecriture de Flash player

( je viens de me relire :( )

Edited by sutoli
Link to comment
Share on other sites

ok (super simple ....)

Donc maintenant je vois bien dans mes applications qu'adobe flash player est bien installé en version 10.2, mais lorsque je lance MyTf1 j'ai toujours le même message qui m'informe que je ne dispose pas de flash player ????

faut il faire une manip suplémentaire pour cette intall

Ps : dans mes paramétres

ligne : application je vois bien adobe flash player 10.2

merci encore pour votre aide

olivier

Link to comment
Share on other sites

C'est vrai ils ont arrêté le développement sur Android, ça veut dire que Jelly Bean n'en profitera pas, qu'il n'y aura plus de MAJ pour ICS, Gingerbread... mais ce qui a été fait jusque là pat Adobe n'est pas perdu et doit fonctionner encore.

Je sais qu'il ya a un topic concernant My TF1, c'est CastleRoad qu'il a créé, tu devrais faire une recherche et poser ta question dessus.

Link to comment
Share on other sites

bonjour

j'ai bien lu les news :)

mais le lien revoi le message suivant :Désolé, l'URL demandée n'a pas été trouvée sur ce serveur.

donc ces pour cette raison que j'en ai même pas parler...

si quelqu'un as une solution, je suis toujours preneur.

Pour info également, l'appli pluzz fonctionne trés bien et seul mytf1 et m6replay demende flash player....

le pire c'est que M6 dit qu'il ne fera rien pour les poceseur de ce type de tablette quand je cherche à me connecter.....

a vous lire

olivier

Link to comment
Share on other sites

Bonsoir Ssessel

Merci pout ton aide

Cela fonctionne ( après le 3 redémarrages de la tablette et suppression de la version 10.2)

J’ai quand même un décalage du son et de l’image, mais comme je n’ai pas de recul pour voir si c’est ma tablette ou l’heure (20h55) peut être un problème de débit ….

Encore un grand merci a toi et vive l’entraide des forums

voirce lien pour la méthode : http://forum.frandro...id/page__st__20

Edited by sutoli
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...