Jump to content

Problème downgrade 4.0.4 vers 2.3.4


Recommended Posts

Je viens d'essayer avec une version 2.3.4 pour st18a et flashtool, et j'ai l'erreur suivant

26/044/2012 21:44:59 - ERROR - Error flashing. Aborted

26/045/2012 21:45:00 - ERROR - Drivers need to be installed for connected device.

26/045/2012 21:45:00 - ERROR - You can find them in the drivers folder of Flashtool.

À noter que j'ai une version ST18a et j'ai pris une firmware pour cette version

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...