Jump to content

[Résolu] Problème tablette ampe A85


Recommended Posts

Bonjour,

Je viens de recevoir la tablette chinoise ampe A85 depuis seulement quelques heures et voilà que j'ai déjà un gros bug. Pendant que j'étais entrain de m'amuser à installer des applications, elle s'est subitement éteinte et lorsque j'essaye de la rallumer elle s'arrête au second écran de démarrage sur laquelle on voit la lettre "i" avec 3 couleurs différentes, 3 écritures en chinois et une lumière blanche qui n'arrête pas de clignoter. Quelqu'un pourrait-il me dire de quoi il s'agit??

Merci d'avance....

Link to comment
Share on other sites

Merci à tous de m'avoir répondu (même à ceux qui se croient drôles en sortant des phrases totalement inutiles), j'ai réglé mon problème en faisant appui long sur les touches "on" et "volume" pour basculer vers l'os et ainsi faire un reset factory.

La morale de l'histoire : never trust chinese technology... c'est dommage mais c'est hélas vrai.

Edited by djefboy
Link to comment
Share on other sites

Ben oui tu as partiellement raison, disons donc le "cheap" à la Chinoise... Mais il faut aussi ajouter qu'il existe une différence entre monter/assembler en chine à cause de la main d'oeuvre moins chère et conçu par des chinois... la IPAD n'est pas une technologie chinoise par exemple...mais elle est assemblée en Chine.

Edited by djefboy
Link to comment
Share on other sites

Les chinois comme les autres font de bons et mauvais produits. Les fabricants réalisent selon le cahier des charges qu'on leur demande. Si on veut un produit bas de gamme ils font un produit bas de gamme, si on y est le prix ils font un bon produit.

Ce que le consommateur français doit faire c'est ne pas croire qu'en mettant 50% moins cher que sur le marché européen on aura une qualité équivalente.En plus si problème de SAV si la livraison n'est pas faite par un commerçant européen aucun recours. Si ça marche (c'est rare) tant mieux, si un problème SAV se pose (souvent) il n'y a plus qu'à mettre à la poubelle

Link to comment
Share on other sites

  • 2 months later...

il le dit il a fait comme c'est écrit

Merci à tous de m'avoir répondu (même à ceux qui se croient drôles en sortant des phrases totalement inutiles), j'ai réglé mon problème en faisant appui long sur les touches "on" et "volume" pour basculer vers l'os et ainsi faire un reset factory.

La morale de l'histoire : never trust chinese technology... c'est dommage mais c'est hélas vrai.

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...