Jump to content

i5510 ne trouve plus de réseau


Badack01

Recommended Posts

Bonjour,

il y a quelques semaines, j'ai rooté puis désimlocké mon Samsung i5510. Suite à cela, pendant une bonne semaine, aucun soucis : tout marchait parfaitement, je pouvais téléphoner, envoyer des SMS...

Puis, bruquement, plus aucun réseau.

J'ai essayé avec trois cartes SIM différentes, qui marchent parfaitement bien sur leurs portables respectifs, et même résultat, aucun réseau trouvé.

Quand je l'allume, je tape le code PIN, ça se débloque, mais aucun réseau n'est trouvé. Quand je vais dans les paramètres pour regarder les réseaux, il n'en détecte aucun.

Dans le même temps, je n'ai aucun soucis pour le relier à Internet via le réseau wifi de mon domicile.

J'avoue être à cours d'idée, voire même désespéré...

Auriez-vous des solutions svp ?

Par avance, je vous remercie.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...