Jump to content

[HELP] SMS : faux départ


jimou
 Share

Recommended Posts

Bonjour,

Ma mère possède un ZTE blade S sous Free, plusieurs mois sans aucuns soucis. Ravis de l'achat si peu cher.

Malheureusement, depuis plusieurs semaines ses SMS ne partent plus, il restent sur "envoie en cours"

J'ai vérifié toute sa conf (je suis aussi chez free, j'ai comparé, normalement tout est pareil), DL l'appli de config free, rien n'y fait, tout ses sms restent sur "envoie en cours"...

Elle a téléphoné à free, il n'ont pas été capable de l'aider. Alors je viens voir les experts :)

Merci d'avance.

Link to comment
Share on other sites

Bon, bah après avoir tenté l'echange de puce, j'ai vu que c'était le telephone qui foirait et pas l'abonnement.

Du coup, j'ai tenté le changement d'appli, et ca marche avec une et pas celle de base.

Aucun soucis d'en utiliser une autre, au contraire, mais ça reste super étrange...

Merci en tout cas.

Link to comment
Share on other sites

Je comprends pas trop pourquoi ça marche pas mais d'après ce que tu dis ça vient de l'appli de base.

Après si t'as pas de données importantes (ou pas du tout en fait) tu peux restaurer les valeurs d'usine dans Paramètres--> Confidentialité--> Restaurer valeurs d'usine et le téléphone redevient comme a la sortie de l'usine.

Link to comment
Share on other sites

Bonjour tout le monde,

Etant chez Free je recontre un peu le même souci....Je le recontre depuis plusieurs semaine déjà et avec 3 téléphones différents dont 2 téléphones portables qui ont plus de 4ans, donc pas des smartphones...Je pencherai plus à un souci de chez Free, certains de mes textos n'arrivent pas (en général les longs), mais ceci avec un seul correspondant avec qui j'échange énormement de textos...Après hier la personne m'a appellé en me disant qu'elle à recu tous les textos non envoyés d'un coup soit plus de 150 sms en 5-10 minutes environs....Cela me fait plus penser à un souci de réseau et d'itinérance plutôt que des soucis avec nos téléphones, puisque j'en ai essayé 3 et sur mon Blade avec plusieurs applications SMS et à chaque fois c'est pareil.

Bizarrement après la récéption des textos en masse de mon correspondant, cela semble aller un peu mieux puisque les longs SMS semblent mieux arriver....Mais j'ai bien dit semble....Donc wait and see....

Link to comment
Share on other sites

Appel & 3G sont OK ... (mais si j'ai bien compris ça ne passe pas par le même "chemin" non ?)

C'est super étrange, je te l'accorde...

Je viens d'ouvrir le manuel sur les "Mentions légales, Précautions d'usage et Certificats" et il se trouve qu'il y ait 3 antennes sur le téléphone :

Une pour le Bluetooth & Wi-Fi,

Une pour le GPS,

Une pour le reste selon moi car il n'y a rien d'indiqué.

J'ai regardé sur le mien et les antennes Bluetooth/Wi-Fi et la GPS sont endommagés de petits impacts, meme si les deux sont entièrement fonctionnels. Le problème viendrait peut-être de la.

Link to comment
Share on other sites

  • 2 months later...
  • 3 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...