Jump to content

Archived

This topic is now archived and is closed to further replies.

Recommended Posts

Bonjour,

J'ai un gros problème avec mon RAZR I j'aimerai savoir si vous avez rencontré le même problème et comment je pourrais le régler

Je l'ai acheté ily a environ 1 mois et demi et il marchais bien, mais depuis 2 semaines, il rencontre un gros bug (qui est très dur à expliquer)

Huum comment dire, je tape sur le clavier, des propositions s'affichent dans le cadre des propositions mais rien sur le clavier, il est inutilisable, j'ai rebooter le téléphone en paramètre usine, ça m'a laissé une semaine de répis mais ensuite le mal est revenu. Quand mon téléphone a ce problème, le widget circle ne marche plus et la batterie s'use à vue d'œil, La moindre solution (root, etc) serait la bienvenue !

Share this post


Link to post
Share on other sites

Salut,

Je suis pas un pro, mais a mon avis ta messagerie est mal configurée déjà pour bouffer tant de batterie. :emo_im_foot_in_mouth:

Elle doit être mal paramétrée. Elle doit essayer d'envoyer ou de recevoir des messages en permanence. Ceci peut être dû si tu paramètres: A titre d'exemple, une messagerie orange sur ton tel qui est SFR et ce uniquement avec les apn d'un seul des 2 operateurs. En wifi de chez toi ça marche nikel mais dés que tu passe sur le réseau SFR, le serveur SMTP ne peut plus envoyer et ça tourne en boucle.

Parce que pour consommer plus que l'affichage je vois que ça.

Ca pourrait aussi expliquer le phénomène de Freeze clavier au bout de quelques heures ( manque de ram ). Mais bon tu verrais des notifications d'essai d’envois sur ton tel. (Bizarre ton truc quand même.)

Dans un premier temps, a ta place si tu n'y connais rien , je supprimerai tous mes comptes mail ( pas la peine de supprimer celui de Gmail il utilise ses propres apn ). Si ça solde pas le problème, une piste aura déjà été écartée.

Edit:

En revoyant tes screens , je vois que tu en as des notifications. Des triangles en haut a gauche de l'écran.

Ce sont pas des mails qui n'arrivent pas a être expédiés ? :emo_im_lips_are_sealed:

Share this post


Link to post
Share on other sites

Tout d'abord merci beaucoup de prendre le temps de me répondre,

Tu y étais presque c'était des MMS qui peinait à s'envoyer

J'ai réussi à freiner le problème en allant dans mes paramètres et en stoppant le processus Émail,

Mais je ne vois pas ce qui cloche dans l'appliatuon étant donné qu'elle s'est paramétré elle même mon mon compte hotmail, n'étant pas très douée je vais télécharger l'application hotmail pour clore le problème :)

Share this post


Link to post
Share on other sites

Tout d'abord merci beaucoup de prendre le temps de me répondre,

Tu y étais presque c'était des MMS qui peinait à s'envoyer

J'ai réussi à freiner le problème en allant dans mes paramètres et en stoppant le processus Émail,

Mais je ne vois pas ce qui cloche dans l'appliatuon étant donné qu'elle s'est paramétré elle même mon mon compte hotmail, n'étant pas très douée je vais télécharger l'application hotmail pour clore le problème :)

Vérifies tes APN :) . Et tu n'auras pas besoin d'une APP tiers

Tu es chez quel opérateur ?

Share this post


Link to post
Share on other sites

Mes APN sont les bons, donc je ne vois vraiment pas d'où ça peut vraiment venir (j'ai même vérifié avec l'appli configuration mobile free (qui n'est peut être pas une grande référence))

Je suis chez free et j'ai acheté le portable sur un site internet sans blocage opérateur

Share this post


Link to post
Share on other sites

Ce serait bien qu'un forumer étant chez Free te fasse un screen de ses APN.

Share this post


Link to post
Share on other sites

Salut,

Etant chez free, je donne mes apn :

Nom: Free Telecom

Apn: free

MCC: 208

MNC: 15

Type d'apn: default

Protocole de l'apn: IPv4

Tous les autres paramètres sont: Non défini

Nom: Free Telecom MMS

Apn: mmsfree

MMSC: http://mms.free.fr

MCC: 208

MNC: 15

Type d'apn: mms

Protocole de l'apn: IPv4

Tous les autres paramètres sont: Non défini

Share this post


Link to post
Share on other sites

Merci,

Les miens sont les mêmes ça doit donc être l'appli (comment?) Qui à un problème depuis que je ne l'utilise plus ma batterie tiens plus longtemps que même avant que le problème apparaisse donc je pense qu'elle agit sur mon portable comme une "bombe à retardement" au début elle consomme au max la batterie et ensuite elle s'attaque à la ram!

( mes théories sont rocambolesque)

Share this post


Link to post
Share on other sites





×
×
  • Create New...