Jump to content

Logo CyanogenMod qui tourne sans arrêt !


Recommended Posts

Bonsoir,

En fait j'ai tout dit dans le titre. J'ai flashé ma tablette ce soir, et apparemment tout c'est bien passé. Par contre lorsque j'allume la tablette j'ai un logo CyanogenMod bleu qui sans arrêt !! Bref ça marche pas ! Vous pouvez m'aider ? Merci d'avance.

Link to comment
Share on other sites

Bonsoir,

J'ai apparemment un problème avec cette ROM (CyanogenMod 10 version 6), je perds le Wifi lorsque la tablette sort de veille, et impossible de le réactiver ..je doit éteindre puis rallumer la tablette pour que tout rentre dans l'ordre. Il y a une solution à ce problème ?

Link to comment
Share on other sites

Oui c'était un problème connu de la v6 mais qui a était rectifié depuis longtemps sur la v7.

Tu trouveras les dernières versions de la v7 ici : http://nexfiles.kjon...tf101/cm-kangs/ (dernière en date : celle du 2 décembre)

Source : http://forum.xda-dev...d.php?t=1858295

Edited by Coolos
Link to comment
Share on other sites

Salut Coolos,

Merci pour l'info. Effectivement ça fonctionne nettement mieux maintenant. Par contre je viens de me rendre compte (oui, c'est vrais j'ai plusieurs trains de retard) que Flash n'est pas supporté nativement par Jelly bean 4.1, j'ai trouvé une astuce sur ici mais ça ne marche pas avec Dolphin browser. Actuellement j'utilise la dernière version, tu connais la methode pour le rendre compatible avec Flash Player ? Merci

Link to comment
Share on other sites

Je commence à être un peu déçu des ROM alternative, en effet je viens de découvrir un nouveau problème: Lorsque je vais dans google play et que je consulte la fiche d'une application, lorsque je clique sur une capture d’écran de cette appli, 7 fois sur 10 je n'est pas l'image qui apparaît..... si c'est un problème connu et qui existe une solution je suis preneur, sinon je pense que je vais retourner à une ROM officielle en ICS 4.03.

Link to comment
Share on other sites

Le seul bug que j'ai rencontré sur cette ROM c'est avec le nouveau youtube : uniquement lorsque le clavier est "docké" on ne peut pas mettre une vidéo en plein écran...

Pour tout le reste, il n'y a pas photo, c'est vraiment de la balle surtout pour la lecture des vidéos 720p (notamment en réseau upmp, c'est un plaisir de pouvoir lire sa vidothèque HD stockée sur son PC sans la moindre saccade, ma fille se régale, alors qu'avec les ROM d'origine ce n'était pas du tout possible).

Edited by Coolos
Link to comment
Share on other sites

je doit pas avoir de bol, car ma tablette déconne de nouveau.... Le logo CyanogenMod tourne sans arrêt !!! Je pensais ce problème résolu, eh bien non, je doit éteindre (appuyer 10 secondes sur M/A) plusieurs fois avant que ça fonctionne !!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...