Jump to content

Consultation des mails sur hotmail (problème)


Recommended Posts

le serveur pop3 de hotmail utilise un port special, et bouygues ne le laisse peut etre pas ouvert...

c'est le port 995 il me semble

regarde si c'est bien ce port que tu as mis et si c'est le bon, c'est que bouygues bloque le port

Link to comment
Share on other sites

  • 2 months later...

LA théorie,

et ça a bien marché pour moi jusque la, c'est :

POP serveur: pop3.live.com (Port 995)

POP SSL : Oui

Nom d’utilisateur : votre Windows Live ID, par exemple yourname@hotmail.com

Cette adresse email est protégée contre les robots des spammeurs, vous devez activer Javascript pour la voir.

Mot de passe : mot de passe habituellement utilisé pour vous connecter à Hotmail ou Windows Live

Serveur SMTP : smtp.live.com (Port 25 ou 587)

Authentification: oui (même login et mot de passe que pour POP3)

Choisir TLS

Mais depuis l'installation de la dernière ROM de Drakaz, je n'arrive plus à paramétrer le smtp...

UN arret inopiné m'empeche de configurer tout ca...

Une idée quelqu'un?

Link to comment
Share on other sites

  • 10 months later...

J'ai le même souci, depuis quelque temps je ne réussis plus à aller sur ma boite aux lettres hotmail, il y a un cadenas a coté de l'adresse en haut et la page est vide.

Tout allait bien avant, je ne sais même plus ou aller pour paramétrer à nouveau

Avez vous une solution? merci

Link to comment
Share on other sites

Si ca peut vous servir, voilà les données que je rentre sur mon Galaxy (chez Bouygues) et sur mon Archos 5IT et ça fonctionne pour moi.

Inutile de dire que j'ai bien galéré avant de trouver les bons paramètres.

Paramètres de serveur entrant :

Serveur entrant : POP3

Nom d'utilisateur : xxxx@hotmail.com ou fr

Votre mot de passe (celui de votre compte hotmail)

Serveur POP3 : pop3.live.com

Port : 995

Type de sécurité : SSL (si disponible)

Paramètres de serveur sortant :

Serveur SMTP : smtp.live.com

Port : 587

Type de sécurité : TLS (si disponible

Link to comment
Share on other sites

merci, mais apres avoir fonctionné pendant plusieurs mois, cela ne fonctionne plus, j'ai tout re paramétré et après le serveur entrant, on me dit:

impossible de terminer la configuration. Nom d'utilisateur ou mot de passe incorrect

modifier les détails

et pourtant je ne me trompe pas

merci si tu peux encore m'aider

Edited by mariecm
Link to comment
Share on other sites

Tu es bien sur de ne pas te tromper dans ton adresse ? mettre par exemple xxxx@hotmail.com alors que c'est xxxx@hotmail.fr ou vice versa.

Tiens je pense à un autre truc, est ce que tu sors bien de la case ou tu enregistres ton MdP avant de valider pour la suite de la config ?

Je ne sais pas si je m'explique bien. Je veux dire que tu ne restes pas avec le trait vertical dans l'onglet à la fin quand tu as tapé ton MdP.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...