Jump to content

Archived

This topic is now archived and is closed to further replies.

Dofla

(Problème): Lumière verte RAZR HD: ne s'allume plus.

Recommended Posts

Bonjour, je viens porter la bonne nouvelle.

Hier soir, je branchent Spotify, avec une bonne dose de GO à transferer, et mon portable ensemble, afin qu'ils la passent dans l'allégresse et le transfert de données.

Or, aujourd'hui, qu'est-ce que je constate? Horreur! Mon PC s'allume, mais point mon RARZ HD.

Lorsqu'il n'est branché nulle part, il n'y a rien à en tirer.

S'il est branché sur mon PC ou sur secteur, la LED verte s'allume.

S'il est branché sur PC ou secteur, et que je tente l'allumage Power + Sound Off, le LED verte clignote, pour s'arrêter de clignoter, et redevenir fixe, si je lâche un des deux boutons.

J'appelle le SÀV, la sentence de la bonne femme est impénétrable: "Problème logiciel?"

"- Oui, mais c'est quoi?"

"-Ça arrive."

Et voilà comment mettre en pièces des centaines de siècles de débat sur la Grâce divine. Il suffisait de la contacter.

Bref, un peu vexé, tout de même, s'avoir à me priver pour une dizaine de jours, d'un portable que j'ai depuis autant de temps, je tente l'impossible (à savoir l'absurde):

- Je le branche, et fais power + sound off; la LED se met à clignoter.

- Tandis que la LED clignote, je débranche le câble mini-usb de connexion (avec mes dents).

Eh bien mon portable s'est rallumé, et tout marche du feu de Dieu, "problème logiciel" ou pas.

Share this post


Link to post
Share on other sites





×
×
  • Create New...