Jump to content

Nexus 7 démarre plus ?


Recommended Posts

Parfois, il fait laisser le bonton power enfoncé pendant près de 40sec pour que ça démarre (me l'a fait plusieurs fois).

ça fait mal au doigt mais ça finit toujours pas démarrer !

Link to comment
Share on other sites

Salut,

est-ce que tu as manipulé quelque chose dessus ? T'as testé ce que disait Slab ? A dire resté appuyé pendant un moment, ça m'est arrivé de rester dessus pendant plus d'une minute pour que ça redémarre aussi...

Link to comment
Share on other sites

Va sur le site nexus de ton pays.... France je pense, et remplis le formulaire. Tu recevra une étiquette à imprimer par émail de leur part et tu colle Ca sur la boîte à envoyer par la poste. Ca ma pas coûte un rond. Just une boîte en carton.

Moi ils me l'ont réparé en 10 jours. J'en suis très content, car tout fonctionne à merveille après 8 mois d utilisation intensive.

Sent from my Nexus 7 using Tapatalk HD

Link to comment
Share on other sites

Bonjour,

Je viens de rencontrer le problème. S'il s'agit de la même chose (écran noir, la tablette ne se rallume plus, pas d'icone de batterie à la recharge), il faut procéder ainsi:

- Appuyer en même temps sur les boutons POWER+VOLUME(+)+VOLUME(-) pendant une bonne 20aine de secondes.

S'il y a de la vie, un écran avec le bonhomme Android vert apparait. Ce n'est pas le mode recovery mais sans doute un autre de maintenance.

- Ré-appuyer ensuite sur le bouton POWER comme indiqué.

Et voilà la Nexus qui reprend des couleurs!

  • Like 1
Link to comment
Share on other sites

Bonjour,

Je viens de rencontrer le problème. S'il s'agit de la même chose (écran noir, la tablette ne se rallume plus, pas d'icone de batterie à la recharge), il faut procéder ainsi:

- Appuyer en même temps sur les boutons POWER+VOLUME(+)+VOLUME(-) pendant une bonne 20aine de secondes.

S'il y a de la vie, un écran avec le bonhomme Android vert apparait. Ce n'est pas le mode recovery mais sans doute un autre de maintenance.

- Ré-appuyer ensuite sur le bouton POWER comme indiqué.

Et voilà la Nexus qui reprend des couleurs!

Cas fréquent, des fois, mortes a jamais.

Link to comment
Share on other sites

Oui , des fois c'est juste un probléme de fabrication , que les fils d'allumange ne soit pas bien reliés .

Pour ma part, un aller retour au SAV avec changement de carte-mère.

Parmis tous les cas mineurs, je suis tombé sur le plus hard ^^

Link to comment
Share on other sites

  • 3 weeks later...

La nexus 7 à beaucoup de défaut de montage (enfin j'en est beaucoup vu à travers les problèmes), cela peux venir de là..

Perso j'avais flasher une Factory image avec un toolkit et sa nefonctionnait pas.. de la m****, et au final sa agriller la carte mère, du coups SAV

PS: à tout les gens qui lise ceci, n'acheter pas chez la Fnac je vous en pris .. Leurs SAV c'est de la m**** ! Ma tablette y était allez pour justement la carte mère, elle est resortit après 3 semaines avec l'impossibilité de la mettre à jours car ils n'avaient pas flasher la factory image ! Du coup je l'ai fait par moi même sans toolkit (sa fonctionnait donc) au lieu d'attendre 3 semaines et que sa fonctionne toujours pas ..

Link to comment
Share on other sites

  • 3 months later...

Puisqu'il est question de distributeur, j'ai acheté le mienne chez carrefour et là même problème que mon prédécesseur, Après un flash avec un Toolkit, la Rom est vidée, impossible de redémarrer ni même de restaurer avec le même Toolkit (une sauvegarde a été faite, mais bon).

Je fonce chez Carrefour avec mon ardoise dans sa boite et son emballage plastique, le chargeur, la doc, le cordon et la facture... Hop hop le SAV ne regarde pas à 2 fois, la personne qui me prends en charge contacte le rayon High Tech, demande si le même model est dispo et m'envois au dit rayon. Je ressort avec une Nexus flambant neuve.

Merci le personnel de Carrefour Lomme. C'est tout ce que j'ai à dire

Edited by computeur
Link to comment
Share on other sites

  • 1 month later...

La dernière fois, ma Nexus 7 ne 'allumais plus je me suis donc dit que c'était la batterie puisque en veille elle se décharge à une vitesse ..
Je la branche rien.. Je reste appuier 1 minute rien.. Je laisse et 10 Minutes après je vais dans ma chambre et là je vois le logo de la batterie .. Du mal à ce réveiller .

Link to comment
Share on other sites

  • 6 months later...

bonjour à tous

exactement le même problème... plus rien....

comment peut on diagnostiquer une panne la dessus ?

j'ai mesuré la tension de la batterie : 3,9V, donc ce n'est pas la batterie,

lorsque je met l'usb, j'ai 4,1 V, au borne de la batterie, donc ce n'est pas le chargeur

 

je ne vois plus que la carte mère...

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...