Jump to content

Peax ICS et Facebook , probleme envoi photos sans solution..


Recommended Posts

Bonjour,

J'ai beau me decarcasser à fouiller les forums divers et variés, on serait peu à avoir le même probleme que moi.

J'explique, je suis sous ICS, j'ai pas fait la migration vers JB ni lancer le message qui apparait chaque matin pour une MAJ en OTA me semble t'il (peut-être est ce JB).

Je viens de remettre la config usine de mon tel en dernier recours mais rien de probant.

Je n'arrive plus à poster de photos en statut, les photos sont envoyés et cela me met echec. Aussi bien par l'appli que par chrome ou le navigateur d'origine.

Quand je vais sur Google play, en cherchant l'appli facebook, il indique soit ouvrir soir mise à jour, je lance le telechargement et il m'indique à la fin que ce n'est pas possible car "erreur les fichiers du package sont incorrects, veuillez desinstaller l'ancienne version bla bla" SAUF que quand je vais dans google play puis touche du bas "mes applications" facebook n'apparait pas, normal ais je lu il est en natif alors comment faire ??????

J'ai besoin de la fonction photos car je gère une page d'actu.. Ce Peax commence à me saouler, j'ai pas d'autres problemes hormis un volume de son que j'ai reussi à modifier un peu via le mode ingenieur.

Je ne souhaite pas rooter, ni passer à JB tant que ce sera pas fiable, avez vous une solution ? je vous lance un appel à l'aide !

Merci à vous.

(j'ai mon Peax depuis 2 semaines à tout peter)

Mise à jour : Je viens de voir qu'a priori, je suis sous JB ! (4.1.1) en allant dans les infos téléphones, je le savais même pas...donc je vais installer la MAJ qu'il me propose...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...