Jump to content

[RESOLU] Un appareil android inconnu sur mon google dashboard


Icers
 Share

Recommended Posts

Bonjour,

Depuis plus de 2 mois un nouvel appareil android est apparu dans mon google dashboard, il s'agit d'un GT-N7000 T-Mobile. Appareil que je ne possède pas!

Je pense que mon compte google à été piraté j'ai donc changé mot de passe, activation en deux étapes, question secrète. J'ai effectué un scan de mon PC (pas de virus).

Je précise que rien n'a changé dans mon compte google à part ce nouvel appareil qui malgrès que je change mes mots de passe et toutes mes options de sécurité parvient à se reconnecter.

De plus l'IMEI de ce appareil est invalide!

Je ne sais plus quoi faire :mad:

Edited by acers120
Link to comment
Share on other sites

A quoi tu vois qu'il se reconnecte ?

Normalement si tu as modifié ton mot de passe (et que tu n'as pas de keylogger) tu ne risques rien.

Et puis si quelqu'un usurpait ton compte au point de trouver ton mot de passe systématiquement, tu ne crois pas qu'il s'en servirait ? Installation d'applications, mails, achats, recherche Google (l'historique est stocké par défaut) ?

Il y a manifestement un problème, mais ne te fais pas trop peur avec l'hypothèse du piratage.

Link to comment
Share on other sites

Dans mon google dashboard on peut voir les dates d'inscription et de dernière activité pour chaque appareil.

Comment vérifier la présence d'un keylogger sur mon pc?

Je suis justement étonné du fait qu'il n'y ait aucune activité suspecte à part ce mystérieux appareil (aucun e-mail, aucun changement de mes paramètres).

J'ai changé les mot de passes le 4 juin et cet appareil n'avais pas d'activité depuis le 24 mai 2013.

Voilà ce qui est affiché dans le dashboard.

GT-N7000 T-Mobile

IMEI : 169450682006965

Dernière activité le : 4 juin 2013

Date d'enregistrement : 3 avr. 2013

Edited by acers120
Link to comment
Share on other sites

Un keylogger devrait être détecté par n'importe quel antivirus. Si ce n'est pas fait, passe également un coup d'anti-malware (MalwareBytes Anti-Malware par exemple).

J'ai une idée, sinon. Est-ce que tu as rooté un de tes appareils Android ? Et installé des mods ?

Link to comment
Share on other sites

Bidouille de build.prop sur le terminal ?

EDIT : avec l'opérateur detecté = T-Mobile, c'est quand même suspect, parce que ça, ça ne vient pas de build.prop je crois (si ?)

Edited by Lannig
Link to comment
Share on other sites

Tous mes appareils ont été rootés, il n'y a que mon Acer liquid metal et ma Nexus 7 qui sont passés par des roms modifiées.A l'heure actuelle je ne possède plus que 1 appareil le Acer liquid metal (rooté et sur rom officielle).

De plus dans le google play lorsque je clique sur Mes appli android puis sur T-Mobile GT-N7000 il n'y a que 3 appli installé appy geek, facebook et android terminal emulator . De temps à autre andoid terminal emulator disparait de la liste :rolleyes: .

Je peux sur le playstore (depuis mon pc) installer une appli sur ce GT-N7000 mais pas la supprimer (message: Échec de la demande de désinstallation. Veuillez réessayer ultérieurement.)

Et lorsque je souhaite installer une appli depuis le playstore (depuis mon pc) l'appareil proposé par défaut est ce GT-N7000!

Je viens de réinstaller mon Liquid metal rooté en Gingerounay 3.0 et instantanément l'affichage du dashborad est modifié pour le Acer Liquid Metal, il ne reste comme info que la date d'inscription(aujourd'hui) et l'IMEI.

Dans le playstore pour mon Liquid metal il est affiché:

Aucune application associée à ce compte n'est installée sur cet appareil.

Edited by acers120
Link to comment
Share on other sites

Ouf je viens de trouver la cause!!

En fait j'ai voulu tester Bluestacks (un programme sous windows qui permet d'utiliser des applis android) il y a deux mois, je l'ai donc installé sur mon pc puis je l'ai connecté avec mon compte google (d'ou la date d'inscrition de l'appareil du 3 avril), Bluestacks apparaît sur le DashBord en tant que GT-N7000 T-Mobile pour pouvoir utiliser les services de google (google play....). Le 4 juin j'ai du rédémarrer mon Pc sur mon deuxième disque de boot (je suis en dual boot windows) pour chercher une info non présente sur le premier. Je suis donc entré dans ma session, étant donné que BlueStacks démmarait tout seul il à tenté de se connecter (mais sans succès car j'avais changé mon mot de passe). Donc la date de dernière activité sur le dashboard ne correspond pas à la date de dernière connection effective.

J'ai réinstallé BlueSatcks et je me suis connecté avec mon compte google et nouveau mot de passe et surprise sur le DashBoard apparaît encore un appareil T-Mobile (pas de nom cette fois ci, la mise à jour de BlueStacks à du changer les moyens d'identifications avec google).

Donc finalement pas de compte piraté, seulement des sueures froides comme je suis un peu parano.

Désolé de vous avoir occupé pour rien :| la prochaine fois je chercherai un peu plus avant de créer un post.

Ps: comment peut on marquer le sujet comme résolu? je ne trouve pas d'option. C'est un modo qui doit le faire?

Edited by acers120
  • Like 1
Link to comment
Share on other sites

Ps: comment peut on marquer le sujet comme résolu? je ne trouve pas d'option. C'est un modo qui doit le faire?

Non, toi.

Clique sur le bouton [Modifier] de ton premier message.

Tu verras un bouton [utiliser l'éditeur complet] (à peu près, je cite de mémoire). Utilise-le.

Dans ce mode tu auras en haut le titre du sujet dans un champ modifiable.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...