Jump to content

crash plantage nexus 10


Recommended Posts

Bonjour j'ai un soucis , j'ai acheté ma nexus 10 il y as un mois environ et j'ai constaté au début des crash d'applis (j'usque la rien d'alarmant) mais ils se sont suivis par des redémarages de la tablette quand je ne l'utilise pas et même quand je l'utilise ce qui m'inquiète.

Lorsque je jouais a des jeux aussi il y avais des redémarrages mais depuis hier je jouais a nova 3 et la tablette s'éteint brutalement shutdown direct pas d'animation de la tablette qui s'éteint comme si il n'y avais plus de batterie (ce qui n'était pas le cas d'ailleurs j'avais de la batterie ) je rallume la tablette je recommence a jouer 10 sec plus tard shutdown !je la rallume et la shutdown direct 3 sec juste après rallumage de la tablette et ceci ce répète 3 a 4 fois de suite jusqu'à ce que me vienne la seule idée absurde pour que ça s'arette de la brancher sur secteur. Ça marche j'ai réussi a la rallumer mais le problème est toujours la! Je tiens a préciser que je jouais a nova depuis au moins une semaine et il ne s'était rien passé le jeu tournais normalement sur la n10.(j'insiste sur le fait que ce n'est pas un problème de batterie car j'avais 60%)

Que faire? j'ai vu qq topics du genre sur internet et pas mal de gens ont ce problème.

Ce qui m'inquiète le plus n'est pas de ne plus pouvoir jouer a nova mais que le problème s'aggrave!

Heeeelp svp

Link to comment
Share on other sites

  • 7 months later...

Nouveau problème après un autre arret brutal batterie tablette est devenu a 0% x) alors qu'ellle avait 80%

Répondez vite svp

Il se trouve que j'ai le même problème, après quelques heures d'utilisations de ma nexus (reçu le matin même), la batterie a chuté à 0% d'un seul coup.

As-tu trouvé une solution pour ce soucis ?  :emo_im_undecided:

 

https://img.bi/#!icJe9jI!yGY4Zqcy8hz3nQOhwIewz7wX0ImFomE6u8LlvSvi

Link to comment
Share on other sites

Bonjour j'ai la nexus depuis lundi et j'ai également eu le même problème, en fait a la premiere utilisation l'application de gestion de la batterie reste bloqué à un certain porurcentage et du coup tu ne la vois diminuer.

La mienne du coup c'est arrêté car elle était à 0 % alors qu'elle indiquait 50%...

La j'en suis à la première charge et cette fois l'application à l'air de bien géré la décharge. Il faut aussi que le système aprenne et constitue ses fichiers qui gère la gestion de la batterie.

Cependant c'est un point a surveiller car à priori certains on eu ce problème et ça peut être un problème matériel...

Il y a un sujet dans ce forum je vais retrouvé son titre...

Dans la section question-réponse page 2 un sujet intitulé voyant de charge batterie.

Il faut bien lire le sujet et aller aussi sur le lien internet s'y trouvant...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...