Jump to content

[Résolu]Prise "lache"


Recommended Posts

Bonjour,

 

voilà j'ai ma prise enfin l'emplacement ou on branche le câble pour recharger le téléphone qui semble lâche il y a un sorte de jeu, il bouge un peu enfin le câble quand il est branché a un sorte de petit jeu il bouge, parfois en pleine charge quand j'utilise mon téléphone pour écrire un message le téléphone ne charge plus et se recharge directement... Que faire? Vous aussi avez ce soucis?

Link to comment
Share on other sites

Guest Américo Da Silva

Salut,

Il y a une petite opération qui permet de minimiser ce genre de problème.

Dans le cas présent, il est sans doute déjà trop tard si le connecteur est désolidarisé, le passage par un magasin agréé va s'avérer nécessaire :huh:

PS: si la réparation (petite soudure et/ou changement de la pièce) n'est pas pris en charge dans le cadre de la garantie, sache que la pièce... Coûte moins de 5 euros

sony-lt22i-xperia-p-micro-usb-connector,

Link to comment
Share on other sites

D'accord merci donc si la garantie n'est pas prise en charge je eux le faire moi même ? si oui y'a t-il un vidéo ? ou tutoriel imagé pour m'aider à effectuer l'opération s'il vous plaît ?

 

Edit : je suis parti déposer mon téléphone aujourd'hui..

Link to comment
Share on other sites

  • 1 month later...

Salut, désolé de rmonter le topic je tiens juste à vous informer qu'après 1 mois et 1 jours j'ai eu un nouvelle Xperia S, ils ne savent pas d'ou vienne le soucis... donc résultat des courses un autre Xperia S neuve, sous JB .96 ><

merci à vous tous de vos réponses ;)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...