Jump to content

Nouvelle MAJ YouTube


Recommended Posts

Moi je n'ai pas la même qualité qu'avant même en cochant HQ :(

Pour les messages c'est vrais que ce n'est peut être pas très important mais ça leur aurai couté quoi de rajouter ça ?

(Merci pour ta réponse rapide :) )

Edited by deltaseven
Link to comment
Share on other sites

C'est peu être spécifique au E2/MTK ?! Parce que sur mon Blade S, j'ai pas cette qualité minable.... sent pas bon ça.


Pour revenir a l'ancienne version, je te conseil ça : http://forum.xda-developers.com/showthread.php?t=1529715

Je viens de tester une vidéo identique a l'instant, entre YT v5 et et YT v4, la différence est bien visible, bon c'est une version majeure toute jeune, ça peine peu être sur les MTK.

ou

Si t'as la rom d'origine sans root, va dans le gestionnaire des applications -> Youtube -> désinstaller les mise à jour.

Edited by LeMatx
Link to comment
Share on other sites

Possible,

edit : j'ai regarder sur le net, j'ai pas vue de cas similaire, mais encore trop tôt pour dire d’où viens l'incompatibilité exactement, quoi qu'il en soit sujet déplacé trop tôt a mon gout, mais il reste affiché dans la section du E2 donc ça va encore ...

Edited by LeMatx
Link to comment
Share on other sites

Bonjour a tous

Voilà depuis la mise a jour 4.3 quand je lance une vidéo sur YouTube cela me marque format vidéo non compatible j'ai videz le cache désinstaller l'application pareil pour la mise a jour bref je vois pas ou est le problème si vous avez la solution ROM et kernel stock telephone nexus 4 merci.

Edited by SparcOM
Link to comment
Share on other sites

  • 3 weeks later...

Bonjour,

J'ai un problème aussi depuis la MàJ.

Dès que je veux regarder une vidéo, il a une pub (comme sur pc) mais elle ne se lance pas du coup pas de possibilité de l'ignorée.

Quelqu'un aurait une petite idée ?

 

Merci d'avance.

Link to comment
Share on other sites

Bonjour,

J'ai un problème aussi depuis la MàJ.

Dès que je veux regarder une vidéo, il a une pub (comme sur pc) mais elle ne se lance pas du coup pas de possibilité de l'ignorée.

Quelqu'un aurait une petite idée ?

 

Merci d'avance.

https://adblockplus.org/en/android-install

 

J'ai installé ca , et depuis j'ai plus de pub. Je sais pas si c'est un hazard mais j'pense que non

Link to comment
Share on other sites

Petit soucis pour moi depuis la dernière MaJ, impossible de lire n'importe quelle vidéo.. J'ai le droit a un message "connexion au serveur perdue".. Suis-je le seul ?

Sent from my Nexus 4 using Forum mobile app

Link to comment
Share on other sites

  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...