Jump to content

j accede a internet mais le play store m indique pas de connexion


scratch
 Share

Recommended Posts

Bonjour à tous. Je s sur Android et je viens de faire l achat d une galaxy tab 2 10.1.

J avais installer l application teleloisirs et elle marchait tres bien jusqu'à aujourd'hui . Depuis cet après midi elle c est mise a mouliné et je n avais plus les programmes.je l ai donc desinstallé et réinstaller. Et ce plusieurs foisd affillé sans que le resultat ne change .

Maintenant elle est ddesinstallé et je n arrive plus a accéder au play store. J ai pourtant acces au navigateur internet qui fonctionne parfaitement. Cependant quand j essaie de lancer l application play store, ellem indique " aucune connection" . Je n y comprend plus rien. J ai essayer de redémarrer plusieurs fois la tablette et également le wifi. Aucun changement. JE pense que le problème que j avais avec l application teleloisirs etait également lié.

Quelqu'un a déjà eu le problème ? Que dois je faire?

Merci d avance

Desolé j ai trouvé le souci.

Mon fils avais modifié la date de la tablette pour un jeu

Le problème est résolu

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...